souci en postant des messages

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu souci en postant des messages

Message par marie1015 le Lun 13 Juin 2016 - 9:18

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : 12/06/2016
Lien du forum : http://onestlesmeilleures.forumactif.com

Description du problème

bonjour

alors mon soucis est lorsque j'écris un message ensuite
en dessous à droite cela me m'est

enregistrer


et cela me le fait lorsque je vais poster des messages sur d'autres forums ?

je ne comprends pas d’où cela peut venir , pouvez vous m'aider svp


merci d'avance

marie1015
**

Féminin
Messages : 87
Inscrit(e) le : 02/08/2010

http://onestlesmeilleures.forumactif.com
marie1015 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: souci en postant des messages

Message par Shadow le Lun 13 Juin 2016 - 9:35

Bonjour,

Pouvez fournir l'url de l autre forum et une screenshot de votre problème s'il vous plait pour nous aider à cerner le problème?

Merci,


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: souci en postant des messages

Message par marie1015 le Lun 13 Juin 2016 - 9:58

voici :http://cedric76160.forumactif.org/t3217p100-bonjour-bonsoir-du-mois-de-juin-2016#18738



et voici la capture d'image sur mon forum




et quand je passe ma souris sur des images cela me mets enregistrer en rouge à droite !!!

marie1015
**

Féminin
Messages : 87
Inscrit(e) le : 02/08/2010

http://onestlesmeilleures.forumactif.com
marie1015 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: souci en postant des messages

Message par Shadow le Lun 13 Juin 2016 - 10:06


Je n'arrive pas à reproduire votre problème. Il est possible que cela provienne d'une extension présente sur votre navigateur. Avez ajouté une extension récemment?


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: souci en postant des messages

Message par marie1015 le Lun 13 Juin 2016 - 10:22

non aucune extension je vais aller voir les modules

marie1015
**

Féminin
Messages : 87
Inscrit(e) le : 02/08/2010

http://onestlesmeilleures.forumactif.com
marie1015 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: souci en postant des messages

Message par marie1015 le Lun 13 Juin 2016 - 10:35

bon j'ai désinstaller le module de Firefox et tout est redevenu normal

merci à vous !!

problème résolu

marie1015
**

Féminin
Messages : 87
Inscrit(e) le : 02/08/2010

http://onestlesmeilleures.forumactif.com
marie1015 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum