Favicon qui ne s'affiche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Favicon qui ne s'affiche pas

Message par Invité le Mar 14 Juin 2016 - 19:04

Détails techniques


Version du forum : phpBB3
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 2 jours
Lien du forum : http://tridentcoc.forumofficiel.fr

Description du problème

Bonjour,

http://i35.servimg.com/u/f35/18/72/53/02/fondtr10.png
L'image ne s'affiche pas, je ne comprends pas pourquoi.
Normalement, cela devrait afficher l'image mis ci-dessus, mais cela m'affiche cette icone : http://prntscr.com/bgbrbq
J'ai pourtant bien rempli les champs comme convenu :
http://prntscr.com/bgbrsk

Merci


Dernière édition par Perfectoser le Mar 14 Juin 2016 - 20:46, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon qui ne s'affiche pas

Message par Lixyr le Mar 14 Juin 2016 - 19:11

Bonjour,

Le lien fourni ne fonctionne pas. Pouvez-vous fournir le bon lien que l'on puisse regarder et possiblement corriger le problème ?





Lixyr
Aidactive
Aidactive

Féminin
Messages : 5595
Inscrit(e) le : 22/07/2010

http://forum-test-in-lixyr.rpg-dynasty.com/
Lixyr a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon qui ne s'affiche pas

Message par Invité le Mar 14 Juin 2016 - 19:11

Voilà Smile

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon qui ne s'affiche pas

Message par Lixyr le Mar 14 Juin 2016 - 19:13

J'ai le bon favicon sur mon navigateur. Essayez de supprimer vos cookies :

Tuto vider le cache internet





Lixyr
Aidactive
Aidactive

Féminin
Messages : 5595
Inscrit(e) le : 22/07/2010

http://forum-test-in-lixyr.rpg-dynasty.com/
Lixyr a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon qui ne s'affiche pas

Message par Invité le Mar 14 Juin 2016 - 19:37

Même avec les cookies supprimés en suivant le tutoriel, cela ne marche pas :
http://prntscr.com/bgcfho
EDIT Intéressant, sur Mozilla (navigateur jamais utilisé, cela me l'affiche).

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon qui ne s'affiche pas

Message par ◦Jay◦ le Mar 14 Juin 2016 - 19:57

Bonsoir Perfectoser, votre image est trop grosse, essayez avec celle-ci :



http://i35.servimg.com/u/f35/18/95/70/55/favico10.png

Bien à vous.



◦Jay◦
Créactif
Créactif

Masculin
Messages : 2079
Inscrit(e) le : 24/12/2014

http://www.forum-can-am.com/forum
◦Jay◦ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon qui ne s'affiche pas

Message par Invité le Mar 14 Juin 2016 - 20:46

Merci Very Happy

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum