[problème avast ] Alerte au virus avec Avast

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu [problème avast ] Alerte au virus avec Avast

Message par Clemsi le Ven 8 Juil 2016 - 13:41

Rappel du premier message :

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : Aujourd'hui, le 08/07/2016
Lien du forum : http://tvd-to.forumactif.org/

Description du problème

Bonjour tout le monde,

Cela fait une semaine ou deux que je suis en train de créer un forum, et depuis ce matin je rencontre un petit problème.
Lorsque j'accède à mon forum, avast me fait savoir qu'une menace a été bloquée.
Cela ne concerne que la petite barre d'accueil bleue, étant donné que cela ne l'affiche pas, comme vous pouvez le voir sur la capture d'écran.
Par contre, quand je clique sur une partie du forum, et que je retourne à l'accueil, elle s'affiche.
Avast bloque seulement quand j'actualise la page.

Concernant Avast, je vous mets ce qu'il bloque à chaque fois que j'actualise la page:
- https://hitsk.in/t/20/15/61/i_back_title.png
- https://hitsk.in/t/20/15/61/i_icon_mini_logout.png

Cela commence toujours par "https://hitsk.in/t/20/15/61/i" et cela finit aussi avec Background, index, faq...

Je me suis renseigné avant de créer un topic d'aide, et apparemment c'est un problème de script.

C'est la première fois que je crée un forum, je suis un amateur. Embarassed


Dernière édition par Clemsi le Lun 11 Juil 2016 - 22:05, édité 1 fois

Clemsi
***

Masculin
Messages : 186
Inscrit(e) le : 08/07/2016

http://tvd-to.forumactif.org/
Clemsi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Outis le Ven 8 Juil 2016 - 23:09

23h08 et je viens de me rendre compte qu'après plus d'1/4 sur mon forum à lire et répondre à divers messages, Avast n'a pas réagi.

Merci la team qui s'est occupé du problème. Very Happy

Outis
*****

Messages : 554
Inscrit(e) le : 28/07/2012

http://personofinterest.fra.co
Outis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Clemsi le Ven 8 Juil 2016 - 23:39

Je ne rencontre plus le problème.
C'est définitivement résolu ? Smile

Clemsi
***

Masculin
Messages : 186
Inscrit(e) le : 08/07/2016

http://tvd-to.forumactif.org/
Clemsi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par gillesrieux le Ven 8 Juil 2016 - 23:43

Bonsoir
idem , plus de problème non plus pour le moment !

Merci à votre super équipe d'avoir fait le nécessaire pour régler ce problème !!

Bon week end à tous

gillesrieux
Nouveau membre

Messages : 6
Inscrit(e) le : 12/11/2015

http://jupons-et-plastrons.forumactif.org/
gillesrieux a été remercié(e) par l'auteur de ce sujet.

Résolu Alertes antivirus sur les catégories et sujets sur mon forum

Message par Didi.Cotroni le Sam 9 Juil 2016 - 0:01

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : Hier dès midi
Lien du forum : https://www.scurofamiglia.com/forum

Description du problème

Bonjour ou bonsoir.

Je suis administrateur du forum de la Scuro Famiglia et officieusement la personne qui gère ce forum en l'absence de l'administrateur fondateur. Je l'ai déjà contacté et j'attends qu'il se manifeste alors je prends les devants afin d'hypothétiquement agir à mon niveau ou faire accélérer les choses pour lui.

Concernant le problème en lui-même, il s'agit d'alertes antivirus reçus par deux administrateurs de notre forum (à notre connaissance) tous deux utilisant Google Chrome et Avast Antivirus gratuit (mais j'utilise Windows 10 et lui Windows 7) : moi (Didi' sur le forum) et Thomas5422. Comme vous pouvez le voir sur le screenshot en annexe, les alertes viennent sur les pages de sujets et de forums (mais pas sur la page d'accueil, par exemple) et provoquent à chaque fois deux alertes par rapport à des liens d'images Hitskin :
http://149.5.224.188/t/15/29/17/i_tabs_more.gif et http://149.5.224.188/t/15/29/17/i_tabs_less.gif

Ces images sont présentes de base sur le forum et ne sont donc pas dues à des ajouts donc je m'adresse à vous afin de tirer cette histoire au clair car il est évident que ces alertes sont toutes aussi inquiétantes qu'agaçantes pour ceux qui en sont victimes et nous aimerions éviter tout risque à nos membres dont l'antivirus ne leur signale et ne leur bloque pas la menace.

Veuillez agréer l'expression de mes salutations distinguées,
Didi.Cotroni, Don de la Scuro Famiglia.


[EDIT 00:15] Je viens de voir l'autre sujet volumineux avec les problèmes similaires au notre qui y sont fusionnés, mais les personnes y disent que leur problème est résolu et indiquent que leur antivirus leur signale d'autres liens dangereux que nous mais qui s'en approchent. Je pense donc, peut-être à tord, que le problème n'est pas exactement le même mais est similaire ou lié.

Didi.Cotroni
Nouveau membre

Messages : 1
Inscrit(e) le : 08/07/2016

https://www.scurofamiglia.com/forum
Didi.Cotroni a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Clemsi le Sam 9 Juil 2016 - 0:25

J'ai parlé trop vite...
Du coup, comment savoir que le problème est définitivement réglé ? Neutral

Clemsi
***

Masculin
Messages : 186
Inscrit(e) le : 08/07/2016

http://tvd-to.forumactif.org/
Clemsi a été remercié(e) par l'auteur de ce sujet.

Résolu AVAST ALERTE FORUMACTIF

Message par atrprod le Sam 9 Juil 2016 - 1:15

AVAST ALERTE FORUMACTIF
Bonjour, J'ai le même problème avec avast qui alerte depuis aujourd'hui.
Je gère 2 forums et j'ai le même problème.
Lors d'une connexion Avast alerte.
Dans le panneau d'administration gestion des thèmes Avast alerte.
Je précise que cette alerte Avast le 09/07/2016 à 1:27'.
Toute la journée j'ai eu des alertes.
Impossible de comprendre pourquoi ?

atrprod
Nouveau membre

Messages : 1
Inscrit(e) le : 09/07/2016

http://atrprod.forumactif.org/
atrprod a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Irma75 le Sam 9 Juil 2016 - 1:43

Bonjour à vous deux,

Il semble bien que le problème n'est pas encore résolu par Avast d'après cette dernière capture



Il ne nous reste qu'à patienter.

Bon samedi à toutes et tous et merci à l'équipe qui fait tout ce qui est possible de faire à son niveau. Wink


Irma75
***

Féminin
Messages : 119
Inscrit(e) le : 26/12/2015

http://irmavoyance.forumactif.org
Irma75 a été remercié(e) par l'auteur de ce sujet.

Résolu Avast bloque l'hébergement des images

Message par jamesde007 le Sam 9 Juil 2016 - 2:30

Bonsoir,

http://www.plumedepoesies.org/


Même problème que tout le monde ne peut héberger une image AVAST SE DÉCLENCHE par contre pour insérer une URL cela fonctionne bien.




Si on le coupe AVAST ça fonctionne

Bonne soirée et bon courage



Fichiers joints
plume de poesies.jpg Vous n'avez pas la permission de télécharger les fichiers joints.(67 Ko) Téléchargé 2 fois
plume de poesies.jpg Vous n'avez pas la permission de télécharger les fichiers joints.(67 Ko) Téléchargé 1 fois

jamesde007
**

Masculin
Messages : 56
Inscrit(e) le : 25/06/2007

http://plumedepoesies.forumperso.com
jamesde007 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par bAnk le Sam 9 Juil 2016 - 5:44

il est 5h40 pour l'instant, je n'ai plus Avast qui s'affole ! est-ce que par hasard ils auraient reçu nos messages ? Si oui, c'est super à eux et merci aux techniciens de forumactif ou bien j'ai un passage. Je laisse passer une heure et je vous dirai si moi c'est ok ou pas Mouais Hero

bAnk
**

Messages : 97
Inscrit(e) le : 20/08/2014

http://intothedark.forum-pro.fr/
bAnk a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par mado38 le Sam 9 Juil 2016 - 6:15

Bonjour, pour moi ce matin j'ai déja eu plusieurs fois l'alerte ,donc le problème n'est pas réglé !!

mado38
**

Messages : 82
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par mado38 le Sam 9 Juil 2016 - 6:29

Voila l'alerte que j'ai


mado38
**

Messages : 82
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par bAnk le Sam 9 Juil 2016 - 6:40

Une heure a passé et j'ai toujours pas d'alerte, mais peut-être qu'ils ont reçu mon commentaire que j'ai envoyé. reflexion

mado38 tu peux envoyer un commentaire en ouvrant Avast et tout en haut tu verras une bulle et tu choisis l'option autre et tu exposes le problème. Interrog et tu envoies Surprised

bAnk
**

Messages : 97
Inscrit(e) le : 20/08/2014

http://intothedark.forum-pro.fr/
bAnk a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par gillesrieux le Sam 9 Juil 2016 - 9:28

Bonjour

fausse joie , cela recommence......

gillesrieux
Nouveau membre

Messages : 6
Inscrit(e) le : 12/11/2015

http://jupons-et-plastrons.forumactif.org/
gillesrieux a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Elisa-Thaïko le Sam 9 Juil 2016 - 9:53

bonjour à tous,

Le problème reste récurrent, mais ça vous le savez donc pas la peine de vous ennuyer davantage en postant des tonnes de messages...

par contre je voudrais vous signaler que concernant Servimg je peux insérer une image (ou photo) mais pas l'héberger !

Voilà en ce qui me concerne je vais attendre la résolution du problème en vous souhaitant bon courage encore une fois !

Bien cordialement.

Le problème arrive aussi sur votre forum ! Je suis passée par un autre hébergeur pour mettre la capture d'écran du problème avec Servimg :



Dernière édition par Elisa-Thaïko le Sam 9 Juil 2016 - 10:44, édité 1 fois

Elisa-Thaïko
*

Féminin
Messages : 44
Inscrit(e) le : 12/11/2013

http://chouchou-et-louloute.forumactif.org
Elisa-Thaïko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par bAnk le Sam 9 Juil 2016 - 10:29

Fausse joie aussi et ça commence à m'énerver Snifff

bAnk
**

Messages : 97
Inscrit(e) le : 20/08/2014

http://intothedark.forum-pro.fr/
bAnk a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Chacha le Sam 9 Juil 2016 - 10:40

Bonjour,

Rappel du message posté par Chapo hier à 17:34 :

@Chapo a écrit:De notre côté nous sommes pieds et poings liés car nous ne pouvons ni interférer avec l'antivirus Avast ni avec le navigateur nous ne pouvons que signaler les erreurs à Avast et espérer qu'ils agissent au plus vite.

Ceci étant les nouvelles semblent plutôt bonnes et en effet alors qu'en début d'après-midi j'étais moi même constamment bloqué (message puis connexion à la page coupée) j'arrive désormais à naviguer sur Hitskin sans souci. Nous ne pouvons pas vous garantir que le problème soit définitivement réglé puisque c'est Avast qui gère cela mais ça semble plutôt prometteur.

Nota: je ne sais pas comment passent leur corrections mais a priori c'est assez dynamique car ni la version de ma base de données virale ni celle du programme n'ont changé et pourtant ça fonctionne.

Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Kallindra le Sam 9 Juil 2016 - 11:03

Bizarre, j'ai Avast version gratuite et je n'ai aucun problème sur les 8 forums FA que je fréquente scratch
Si ça peut aider je suis sur Win 10, Mozilla 47.0.1

Kallindra
# Tropactif #

Féminin
Messages : 1317
Inscrit(e) le : 04/03/2013

http://forumtestpo.forumactif.com
Kallindra a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par jamesde007 le Sam 9 Juil 2016 - 11:25

Bonjour Kallindra

Je viens de faire essai sur Mozilla version 40 02 , même problème que sur les autres navigateurs

Bonne journée

James

jamesde007
**

Masculin
Messages : 56
Inscrit(e) le : 25/06/2007

http://plumedepoesies.forumperso.com
jamesde007 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Clemsi le Sam 9 Juil 2016 - 13:32

Est-ce que ceux qui ont un autre anti-virus ont aussi le même problème ?

Clemsi
***

Masculin
Messages : 186
Inscrit(e) le : 08/07/2016

http://tvd-to.forumactif.org/
Clemsi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par misslilou42 le Sam 9 Juil 2016 - 14:36

Bonjour
Je suis admin sur un forum privé.
Je venais ici pour savoir si le problème que vous avons rencontré sur notre forum était général, et je vois que oui.
Visiblement les choses sont en cours de résolution, tant mieux, car la situation est vraiment désagréable.
Je reviendrai ici pour suivre l'actualité sur ce sujet.
Merci à tous pour vos recherches de solutions.

misslilou42
Nouveau membre

Messages : 15
Inscrit(e) le : 29/11/2012

http://zenitudes.bb-fr.com
misslilou42 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Clemsi le Sam 9 Juil 2016 - 15:13

Bonjour,

Je peux vous proposer une alternative.
Si vous êtes dans mon cas, c'est à dire qu'avast s'affole qu'avec les images "Hitskin", uploader-les sur un autre hébergeur.
Je viens de le faire pour ma petite barre d'accueil bleue, en uplodant tout sur noelshack, et je ne rencontre plus le problème, du moins pour l'instant.

Clemsi
***

Masculin
Messages : 186
Inscrit(e) le : 08/07/2016

http://tvd-to.forumactif.org/
Clemsi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Celest le Sam 9 Juil 2016 - 17:40

Bonjour,

Personnellement, j'ai bloqué les Publicités avec Adblock Plus et je n'ai plus eu de problèmes d'alertes avec Avast.


Celest
Nouveau membre

Messages : 9
Inscrit(e) le : 23/06/2016

http://blackclover.forumactif.org/
Celest a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par daniel35 le Sam 9 Juil 2016 - 17:56

Bonjour à tous

Personnellement j'ai eu le problème hier soir(adblok+activé) ,et sans aucune manipulation de ma part(sauf l'arrêt difficile de mon pc)
le problème c'est résolut

Daniel35

daniel35
***

Masculin
Messages : 101
Inscrit(e) le : 21/12/2014

http://fairesonboisdechauff.forumactif.org
daniel35 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par tiger60 le Sam 9 Juil 2016 - 21:18

idem pour un membre , et je viens d'essayer chez moi cela marche sous chrome mais sans la mode mutli telechargement , seul l'ancienne version marche ..

le membre m'a dit :

Je ne peux plus charger des photographie sur Servimg.
Mes ordi, PC ou Mac, sous explorer, safari ou chrome refusent obstinément l'accès au site, en m'indiquant la présence d'un virus.

tiger60
Nouveau membre

Masculin
Messages : 16
Inscrit(e) le : 06/12/2010

http://heller-forever.forumdefan.com/
tiger60 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Sammie le Dim 10 Juil 2016 - 5:40

Bonjour,

J'ai exactement le même problème que vous tous depuis 2 jours et surtout que moi je me retrouve sur un site PORN un moment donner !

J'ai passer 3 fois mon ordi au SCAN avec Avast et le problème revient toujours dès que j'actualise ma page de mon Forum :

http://meme-tricot.forum-canada.com

J'espère que tout se rétablira bientôt parce que je ne suis pas la seule sur le Forum à me retrouver dans cette situation........

Merci !

Lyne
Admin


Sammie
Nouveau membre

Messages : 14
Inscrit(e) le : 20/12/2013

http://meme-tricot.forum-canada.com/
Sammie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Martine677 le Dim 10 Juil 2016 - 8:13

Bonjour,

Comme beaucoup d'entre vous, j'ai aussi ce problème avec Avast depuis hier matin et cela sur la plupart des forums Forumactif où je suis inscrite.
Je ne vois plus non plus les icônes du menu, ni des sujets, etc....

Bon dimanche.


Martine677
Nouveau membre

Féminin
Messages : 23
Inscrit(e) le : 02/12/2014

http://forumgenealogiebox.forumactif.com
Martine677 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par daniel35 le Dim 10 Juil 2016 - 8:57

Bonjour

c'est quand même étonnant,car de mon cotés je n'est plus de problème
je vient d’héberger une image ,et pas de soucis
avez essayé ZHP cleaner c'est un très bon site

Daniel35

daniel35
***

Masculin
Messages : 101
Inscrit(e) le : 21/12/2014

http://fairesonboisdechauff.forumactif.org
daniel35 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par phoenlx le Dim 10 Juil 2016 - 11:18

Bonjour à tous

j'ai le même problème avec l'hébergeur d'images servimg.com
pour ma part depuis ce matin. j'utilise régulièrement cette solution pour héberger mes images et jusqu'à hier je n'ai constaté aucun problèmes particuliers.

je vais être obligé de désactiver mon avast

il m'indique une menace quand je vais sur servimg.com et me bloque le site. ca me parait peu crédible, vous en pensez quoi ? le truc bizarre c'est qu'apparemment :

Arrow quand je clique sur servimg.com ---> ça me bloque la page, avast me signale une menace,
du coup je peux rien faire, pas aller sur la page, pas héberger d'images etc.
pour y arriver je dois désactiver les agents avast (quitte à les remettre juste après l'upload mais c'est lourdingue)

Arrow quand je vais sur une page (par exemple un topic de mon forum) qui contient plein d'images que j'ai uploadé sur servimg.com, ça ne me bloque pas le topic du forum, donc c'est sans doute pas les images en soi le pb. avast semble indiquer que la page d'accueil de servimg.com serait vérolée. c'est la raison pour laquelle je viens ici demander de l'aide et je tombe sur ce topic où d'autres personnes semblent rencontrer un problème similaire (ça me rassure et pas trop en même temps)

que dois-je faire selon vous ? c'est avast qui est trop parano ou un problème avec votre interface ? je n'ai jamais constaté ce problème avant.

phoenlx
Nouveau membre

Messages : 23
Inscrit(e) le : 25/02/2011

http://ayakos.yellis.net/forum/
phoenlx a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Elisa-Thaïko le Dim 10 Juil 2016 - 13:10

Le problème ne vient pas de Forumactif mais de AVAST semble-t-il ! Mr. Green (cf. le message de Chapo, rappelé par Chacha Idea )

Je ne pense pas que le Staff de forumactif pourra répondre à nos questions... ils sont en relation avec Avast et nous préviendront lorsque le problème sera réglé.

C'est vrai que 3 jours ça fait long... bizarrement, sur mon forum nous ne sommes que 2 à subir ce problème et moi la seule à avoir en même temps les agressions des fenêtres intempestives de Avast, qui s'ouvrent bruyamment, + servimg qui ne fonctionne pas et me bloque le forum.

bon dimanche. Very Happy

@Chacha a écrit:Bonjour,

Rappel du message posté par Chapo hier à 17:34 :

@Chapo a écrit:De notre côté nous sommes pieds et poings liés car nous ne pouvons ni interférer avec l'antivirus Avast ni avec le navigateur nous ne pouvons que signaler les erreurs à Avast et espérer qu'ils agissent au plus vite.

Ceci étant les nouvelles semblent plutôt bonnes et en effet alors qu'en début d'après-midi j'étais moi même constamment bloqué (message puis connexion à la page coupée) j'arrive désormais à naviguer sur Hitskin sans souci. Nous ne pouvons pas vous garantir que le problème soit définitivement réglé puisque c'est Avast qui gère cela mais ça semble plutôt prometteur.

Nota: je ne sais pas comment passent leur corrections mais a priori c'est assez dynamique car ni la version de ma base de données virale ni celle du programme n'ont changé et pourtant ça fonctionne.

Cordialement.

Elisa-Thaïko
*

Féminin
Messages : 44
Inscrit(e) le : 12/11/2013

http://chouchou-et-louloute.forumactif.org
Elisa-Thaïko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [problème avast ] Alerte au virus avec Avast

Message par Clemsi le Dim 10 Juil 2016 - 13:22

Sinon, vous pouvez faire comme moi.
Uploadez vos images sur NOELSHACK.^^

Clemsi
***

Masculin
Messages : 186
Inscrit(e) le : 08/07/2016

http://tvd-to.forumactif.org/
Clemsi a été remercié(e) par l'auteur de ce sujet.

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum