Probleme d'affichage et de servimg

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme d'affichage et de servimg

Message par Silmak le Mer 3 Aoû 2016 - 15:00

Détails techniques


Version du forum : phpBB3
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome
Capture d'écran du problème :
Voir l'image:
[img][/img]

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 03/08/2016
Lien du forum : http://lesbourbeabrac.forumofficiel.fr/

Description du problème

Bonjour alors voila j'ai un soucie avec mon forum, enfaîte les chargements des images ne ce fait plus ! La où vous voyez des bandes bleu il est censé y avoir des images, une grosse partie de mes icônes "cliquable" n'apparaisse plus non plus, et je trouve que le temps de chargement est très très long sur ma page, un ami à moi qui est inscrit sur le forum a les mêmes soucie avec Mozilla, et histoire de faire du 2 en 1, mon hébergeur d'image ne fonctionne pas non plus, il me met un message d’erreur "Error Bad Gateway" je précise qu'au début je n'avais aucun de ces soucie !
ps : nous somme deux sur la même ip à s'occuper du forum.
ps2 : j'ai d'autre photos si besoin.

Silmak
Nouveau membre

Messages : 2
Inscrit(e) le : 03/08/2016

http://lesbourbeabrac.forumofficiel.fr/
Silmak a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage et de servimg

Message par Chacha le Mer 3 Aoû 2016 - 15:02

Bienvenue sur le forum de support de Forumactif

Puisque vous êtes nouveau, voici quelques sujets susceptibles de vous intéresser :
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse.
Bonjour,

Le problème que vous rencontrez nous a déjà été signalé, et fait l'objet d'un topic .

Afin d'éviter la multiplication de sujets portant sur ce problème, nous vous invitons à vous y reporter afin d'en suivre l'évolution :

Bug Illiweb

Merci de votre patience.

Ce sujet est donc verrouillé.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum