Problème d'images...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'images...

Message par Drasilio le Mer 3 Aoû 2016 - 17:32

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Internet Explorer
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : Depuis 2-3heures
Lien du forum : http://hogwarts-w.forumactif.com

Description du problème

Bien le bonsoir, j'ai un petit soucis au niveau des images de mon forum. Elles ne s'affichent pas sauf une, ce qui est paranormal. J'ai contacté un membre du forum pour qu'il me dise si ils voyaient les images et il ma répondu "Oui, je les voit".
C'est vraiment très bizarre je trouve et je cherche une solution pour régler ce problème très rapidement.
Merci à vous!

Drasilio
Nouveau membre

Messages : 9
Inscrit(e) le : 03/08/2016

http://hogwarts-w.forumactif.com
Drasilio a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'images...

Message par maranatha le Mer 3 Aoû 2016 - 18:21

Cela est du à votre navigateur , je suis allé sur votre forum et je vois très bien les images , je suis sur Mozilla !

maranatha
**

Féminin
Messages : 56
Inscrit(e) le : 14/02/2012

http://eveilletoiaujourdhui.forumgratuit.org
maranatha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'images...

Message par Drasilio le Mer 3 Aoû 2016 - 18:44

D'accord, merci de votre réponse et bonne soirée.

Drasilio
Nouveau membre

Messages : 9
Inscrit(e) le : 03/08/2016

http://hogwarts-w.forumactif.com
Drasilio a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'images...

Message par MD2 le Mer 3 Aoû 2016 - 19:14

Bonjour,

si vous ne voyez toujours pas, nettoyer votre cache de votre navigateur ou appuyé sur Ctrl-F5 pour actualiser. Il reprendras tout à zéro sur ce site.


Bonne journée

MD2
****

Masculin
Messages : 242
Inscrit(e) le : 27/01/2016

http://densetsuno.forumactif.org/
MD2 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'images...

Message par Drasilio le Mer 3 Aoû 2016 - 19:24

Le problème a été résolu merci à vous deux. Bonne soirée.

Drasilio
Nouveau membre

Messages : 9
Inscrit(e) le : 03/08/2016

http://hogwarts-w.forumactif.com
Drasilio a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'images...

Message par Chacha le Mer 3 Aoû 2016 - 19:39

Bienvenue sur le forum de support de Forumactif

Puisque vous êtes nouveau, voici quelques sujets susceptibles de vous intéresser :
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse.
Afin de faciliter la gestion des problèmes, si le vôtre est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu et enregistrer
Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49812
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum