Problème de connection avant de cliquer sur envoyer

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de connection avant de cliquer sur envoyer

Message par thalie56 le Mer 10 Aoû 2016 - 15:16

Bonjour,

Cela fait quelques jours que le souci dure, et le souci est également arrivé aux membres de mon forum.

Au moment de cliquer sur envoyer pour envoyer un message peu importe la catégorie dans mon forum, on se retrouve déconnectées.

Ce matin c'était différent je me suis retrouvée déconnectée mais peut-être parce que j'ai mis trop longtemps avant de terminer mon message et de cliquer sur envoyer, mais ?

Merci de me dire d'où vient le souci. D'avance je vous remercie pour votre réponse.

Bon après-midi.

Cordialement.



Dernière édition par thalie56 le Jeu 11 Aoû 2016 - 16:20, édité 1 fois

thalie56
****

Messages : 210
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de connection avant de cliquer sur envoyer

Message par Shadow le Mer 10 Aoû 2016 - 15:22

Bonjour,

Le problème apparaît-il sur version mobile ou sur la version web ? Cela pourrait provenir de la fonctionnalité des brouillons de message. Est-ce que vous savez si quelqu'un postait sur le sujet au même moment où vous postiez?


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de connection avant de cliquer sur envoyer

Message par thalie56 le Mer 10 Aoû 2016 - 16:10

Bonjour,

Merci pour votre réponse très rapide.

Le problème apparaît sur la version Web.

Pour ce qui de la fonctionnalité brouillons je n'avais pas cliqué dessus donc ?

Je n'ai pas fait attention si quelqu'un postait en même temps que moi, désolée.

En principe lorsqu'un membre poste en même temps que moi ou qu'un autre membre, cela l'indique et là aucun avertissement donc ?

Est-ce que suite à votre réponse je dois mettre en résolu ? D'avance je vous remercie de votre prochaine réponse.

Cordialement.

thalie56
****

Messages : 210
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de connection avant de cliquer sur envoyer

Message par Shadow le Mer 10 Aoû 2016 - 16:21

Elle se trouve dans le PA, >>Général >> messages et emails >> configuration


Mais ce n'est quand même pas normal. Pouvez vous m'envoyez le lien du forum ? A moins qui ne s'agisse de



Dernière édition par Shadow le Mer 10 Aoû 2016 - 17:19, édité 1 fois


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de connection avant de cliquer sur envoyer

Message par thalie56 le Mer 10 Aoû 2016 - 17:08

Oui il s'agit bien de ce lien.
Bonne soirée.

thalie56
****

Messages : 210
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de connection avant de cliquer sur envoyer

Message par thalie56 le Jeu 11 Aoû 2016 - 15:54

Bonjour Shadow,

Ce matin pas de souci sur mon forum.

Est-ce que je peux mettre résolu ? D'avance je vous remercie pour votre réponse.

Bon après-midi.

Cordialement.

thalie56
****

Messages : 210
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de connection avant de cliquer sur envoyer

Message par Shadow le Jeu 11 Aoû 2016 - 16:12

Oui vous pouvez passer le sujet en résolu et vous pouvez toujours rouvrir un sujet si vous constatez un problème à nouveau.

Bonne journée,


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de connection avant de cliquer sur envoyer

Message par thalie56 le Jeu 11 Aoû 2016 - 16:20

Merci pour votre réponse très rapide.

Je n'ai touché à rien dans la gestion de mon forum.

Je ne sais pas si de votre côté vous avez constaté quelque chose d'anormal ?

Si moi ou mes membres rencontrons de nouveau le même problème je reviendrai ouvrir un nouveau sujet.

Bonne soirée. Cordialement.

thalie56
****

Messages : 210
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum