Code musique sur les post

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Code musique sur les post

Message par Yunoshiro le Sam 13 Aoû 2016 - 20:52

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome, Autre
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Aujourd'hui le 13/08/2016
Lien du forum : http://dairiun.forumactif.org/

Description du problème

Bonjour,

Voici mon problème : j'ai décidé de mettre une musique sur un post, qui doit s'activer seule lorsqu'on ouvre le sujet avec ce post, je met bien le bon code (celui présent dans le screen), cependant la musique ne s'enclenche pas malgré que le code soit bien présent dans les codes du post.
J'ai regarder dans le panneau d'administration si il fallait que j'active quelque chose, mais rien.

Avez-vous une solution à ce problème ? Merci d'avance.

Yunoshiro
Nouveau membre

Messages : 1
Inscrit(e) le : 13/08/2016

http://dairiun.forumactif.org/
Yunoshiro a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code musique sur les post

Message par Chacha le Dim 14 Aoû 2016 - 10:24

Bonjour,

Le problème que vous rencontrez nous a déjà été signalé, et fait l'objet d'un topic .

Afin d'éviter la multiplication de sujets portant sur ce problème, nous vous invitons à vous y reporter afin d'en suivre l'évolution :

Bug ? Intégrer vidéo YouTube

Ce sujet est donc verrouillé.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51013
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum