Virus?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Virus?

Message par ptisuisse le Lun 12 Sep 2016 - 17:47

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Safari
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : Depuis quelques jours
Lien du forum : (lien masqué, vous devez poster pour le voir)

Description du problème

Bonjour.

Un problème qui semble ressembler à ce topic http://forum.forumactif.com/t387261-virus-present-a-l-ouverture-du-forum-sur-un-smartphone#3253567

Une membre du petit forum privé de Forumactif, dont je suis leur admin, reçoit ce message sur son iPhone lorsqu’elle ouvre le forum depuis une notification sur son mail


Du coup je lui ai demandé de nettoyer entièrement son ordinateur avec Defender, car il ne peut pas s’agir d’un virus sur iPhone comme Mac, le virus s’étant installé sur son PC.
Peut-être a-t-elle cliqué malencontreusement sur une pub qui a tout de même passé sur la bannière ou autres?

Mais le problème persiste et même sur mon iPhone avec mon compte Admin. Pourtant je suis sur Safari avec mon Mac.

Que faire?

PS: je tiens à préciser que les logiciels iOS (9.3.5) des iPhone sont à jour (Le nouveau iOS 10 étant en principe prévu demain).


Dernière édition par ptisuisse le Jeu 15 Sep 2016 - 10:49, édité 1 fois

ptisuisse
Nouveau membre

Masculin
Messages : 8
Inscrit(e) le : 17/07/2016

http://entreamies.discutland.net
ptisuisse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus?

Message par ptisuisse le Lun 12 Sep 2016 - 17:50

L'image montrée sur iPhone est avec Google Chrome. Mais le problème est identique avec Safari et Firefox.

ptisuisse
Nouveau membre

Masculin
Messages : 8
Inscrit(e) le : 17/07/2016

http://entreamies.discutland.net
ptisuisse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus?

Message par Shadow le Mar 13 Sep 2016 - 10:49

Bonjour,

C'est le seul membre a avoir ce problème ? Savez vous depuis quel pays il se connecte ?

Merci,


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus?

Message par ptisuisse le Mar 13 Sep 2016 - 11:01

Oui seule membre et depuis la Suisse. Les autres membres sont en France et n'ont encore rien signalé.
Merci

ptisuisse
Nouveau membre

Masculin
Messages : 8
Inscrit(e) le : 17/07/2016

http://entreamies.discutland.net
ptisuisse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus?

Message par Shadow le Mar 13 Sep 2016 - 11:07

Très bien merci pour ce signalement. Le membre n'a de problème que sur mobile ou sur la version bureau aussi?


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus?

Message par ptisuisse le Mar 13 Sep 2016 - 11:25

Que sur le mobile.
Elle me dit qu'elle est membre d'autres forums, seulement le forum en question que ce pose le problème.

ptisuisse
Nouveau membre

Masculin
Messages : 8
Inscrit(e) le : 17/07/2016

http://entreamies.discutland.net
ptisuisse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus?

Message par ptisuisse le Mar 13 Sep 2016 - 11:34

Elle me signale à l'instant que ce matin elle n'a pas eu ce problème. Elle me tient au courant de l'évolution et je vous informe.

ptisuisse
Nouveau membre

Masculin
Messages : 8
Inscrit(e) le : 17/07/2016

http://entreamies.discutland.net
ptisuisse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus?

Message par Chacha le Jeu 15 Sep 2016 - 10:22

Où en-est votre problème ?

Bonjour,

  • Votre problème est résolu, dans ce cas pensez à nous le signaler en cochant l'icône RÉSOLU en éditant votre premier message,

  • Votre problème est toujours d'actualité, dans ce cas pensez à faire des UP régulièrement, afin de ne pas voir votre sujet délesté.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49819
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus?

Message par ptisuisse le Jeu 15 Sep 2016 - 10:48

Merci Chacha, j'allais justement vous donner des nouvelles. Depuis elle n'a plus rencontré de problème, j'en déduis qu'elle a du avoir un virus sur son pc, provoquant le problème sur son iPhone, puisque ce "programme viral" ne pouvait pas s'y installer. Donc pour l'instant résolu et merci encore pour votre aide.

ptisuisse
Nouveau membre

Masculin
Messages : 8
Inscrit(e) le : 17/07/2016

http://entreamies.discutland.net
ptisuisse a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum