Logo de forum s'affiche mal

Voir le sujet précédent Voir le sujet suivant Aller en bas

Logo de forum s'affiche mal

Message par Laiorm le Lun 19 Sep 2016 - 18:21

Détails techniques


Version du forum : PunBB
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs

Description du problème

Bonjour, mes logos de forum s'affichent mal, comme vu dans la capture d'écran, mes logos se placent sous le titre et a coté de la description, or je voudrais que mes logos soit a gauche et mes titres et description de forum à droite. J’espère avoir bien expliqué mon problème.

Laiorm

Laiorm
Nouveau membre

Masculin
Messages : 1
Inscrit(e) le : 17/09/2016

http://ihelp.forumactif.com
Laiorm a été remercié(e) par l'auteur de ce sujet.

Re: Logo de forum s'affiche mal

Message par Gamer22 Hier à 10:05

Bonjour Laiorm,

Je ne sais pas si c'est possible de positionner les titres et descriptions à droite, du moins je n'en vois pas l'option.
Cependant pour que tes logos s'affichent mieux, tu peux les redimensionner sous Paint à hauteur d'environ 80%.
Tu recharges ton logo via ton panneau de config=>Images et couleurs=>Gestion des couleurs=>Mode avancé=>Icones pour topic

Tiens nous au courant.

Gamer22
Nouveau membre

Messages : 8
Inscrit(e) le : 20/09/2016

http://swat-bf42.forumactif.org/
Gamer22 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum