Pas de message pour activer un compte

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Pas de message pour activer un compte

Message par Melgane le Mar 11 Oct 2016 - 10:38

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Moi uniquement
Lien du forum : http://fibromyalgie-france1.forumactif.org

Description du problème

Bonjour,
je ne sais pas si je suis au bon endroit pour signaler ce problème. veuillez m'en excuser.

Nous avons 2 forums de malades réservés aux seuls adhérents de notre association.
Lorsqu'une personne s'inscrit sur nos forums, je reçois deux mails : l'un nommé "enregistrement d'un nouvel utilisateur" et l'autre nommé "nouveau compte d'utilisateur" afin que j'active son compte. Or lors de l'enregistrement de la dernière personne voulant s'inscrire, je n'ai PAS reçu le mail : "nouveau compte d'utilisateur".

Je n'ai pas pu moi-même activer son compte, mais celui-ci s'est trouvé activé d'office, et ce sur les 2 forums.

C'est la 2ème fois que ça arrive. Je tenais à vous le signaler car il est important que sur un forum de malades, seules les personnes habilitées soient acceptées.

Merci à vous, bonne journée
Melgane


Dernière édition par Melgane le Mar 11 Oct 2016 - 11:44, édité 2 fois (Raison : Sujet déplacé dans la section "Problème avec le panneau d'administration")

Melgane
***

Féminin
Messages : 152
Inscrit(e) le : 09/09/2013

http://fibromyalgie-france1.forumactif.org
Melgane a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de message pour activer un compte

Message par Chacha le Mar 11 Oct 2016 - 10:47

Bonjour,

Il est possible que ce soit du au problème décrit dans ce sujet et où une réponse a été apportée : Activation des nouveaux membres

Vérifiez et modifiez au besoin l'option choisie :



→ Sujet déplacé dans la section ""Problème avec le panneau d'administration". Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de message pour activer un compte

Message par Melgane le Mar 11 Oct 2016 - 11:43

Merci pour votre réponse rapide.

En effet, l'option du panneau d'administration concernant la gestion des utilisateurs/activation des nouveaux membres, est passée d'administrateur à utilisateur, sans intervention de ma part.
J'ai rectifié.

Si cela se renouvelle, j'irai voir directement dans le PA.

Encore merci. je marque résolu.

Bonne journée,
Cordialement Thanks

Melgane
***

Féminin
Messages : 152
Inscrit(e) le : 09/09/2013

http://fibromyalgie-france1.forumactif.org
Melgane a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum