Problème avec le message de la page d'accueil

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec le message de la page d'accueil

Message par PAT3PATOU le Sam 24 Déc 2016 - 18:36

Bonjour ou Bonsoir,
Je signale un petit dysfonctionnement bizarre dans le P.A. Quand je vais dans Affichage, dans Page d'Accueil,
avant je n'avais aucun problème pour écrire ce que je voulais et comme je voulais dans le bloc du message de cette page d'accueil ( j'ai Windows Vista, I.E. 11, cache vide ). Mais maintenant ( depuis le P.A. rénové ? ),
si je ne bascule pas le mode d'édition, j'écris à l'envers, mon curseur se met automatiquement à gauche de la lettre que je tape ( par exemple : non, iuo pour non, oui ). J'ai changé de navigateur, et le problème disparaît. Je ne rencontre pas ailleurs ce problème du curseur qui se met à gauche de la lettre tapée, je n'ai pas modifié quoi que ce soit à propos de la souris et du clavier. Voilà. Ce petit dérangement technique me paraît plutôt bizarre alors je vous en informe.
www.handichrist.net/
j'ai fait un tour dans mes widgets persos du forum, et je n'ai pas du tout ce problème, je tape normalement, mon curseur ne se met pas à gauche de la lettre. Pareil pour les rubriques de la page d'accueil, aucun problème.
J'ai réinitialisé I.E. pour rien !
Suis-je la seule à avoir ce problème ?


Dernière édition par PAT3PATOU le Jeu 26 Jan 2017 - 17:17, édité 1 fois
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par PAT3PATOU le Lun 26 Déc 2016 - 19:24

UP !
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par PAT3PATOU le Ven 30 Déc 2016 - 10:45

Bonjour,
je suppose que mon problème n'intéresse personne, vous êtes tous plus calés que moi informatiquement parlant
j'ai fait venir quelqu'un qui a fouillé dans mon seul ordinateur windows portable, et je ne peux plus me connecter nulle part via internet explorer
je suis maintenant sur google chrome alors je poste sans aucun problème dans le bloc de message en haut de la page d'accueil
ah, un détail : j'ai eu l'idée de vider le contenu de ce bloc de message ( afin de le remplir après pour voir ce que çà donnait ). Surprise ! si j'efface ce que j'ai posté avant, le bloc est vide, mais le cadre de cette rubrique reste sur ma page d'accueil ( sans titre, sans message ), ce qui me surprend.

Autre chose, si çà continue, je deviens folle. J'ai téléchargé google chrome car je poste ici depuis ce navigateur,
et sur les autres navigateurs j'ai toujours çà :

Tester Google Chrome

Découvrez un navigateur rapide et sécurisé, avec mises à jour automatiques.

NON MERCIOUI
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par PAT3PATOU le Mer 4 Jan 2017 - 19:28

UP
connexion impossible via Internet Explorer, est-ce possible d'avoir une raison
je commence à la perdre, ma raison, à force de tourner en rond
le fond du problème ne serait-il pas les sites de forumactif et les cookies et la pub ?
Très sérieusement, j'aime beaucoup forumactif et internet explorer
tout simplement parce que j'y suis habituée
comme j'aime beaucoup mon ordinateur portable windows
l'être humain est un animal supérieur
sans ses habitudes, il se meurt
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par Walt le Ven 6 Jan 2017 - 12:44

Bonjour,

Il n'y a aucune raison pour que vous ne puissiez plus vous connecter aux forums depuis Internet Explorer. Si j'ai néanmoins un conseil à vous donner, c'est d'adopter Google Chrome plutôt que de vouloir retourner sur IE à tout prix. Je sais que l'on aime bien ses petites habitudes mais ça serait un énorme progrès pour vous en terme de rapidité et d'efficacité de la navigation sur Internet.

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 2609
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par PAT3PATOU le Sam 7 Jan 2017 - 11:29

Bonjour !
Grâce aux lectures des uns et des autres ici, je viens d'avoir l'idée de réinitialiser internet explorer
dans Outils, Option Internet, Avancées, clic sur réinitialiser, et faire redémarrer l'ordinateur.
Ah le bon vieux I.E. 11 .... ...
Cependant j'écris toujours à l'envers, de droite à gauche, dans le bloc de message de la page d'accueil ( Affichage, Page d'Accueil, Généralités) si je ne bascule pas le mode d'édition. Ecrire de droite à gauche alors que nous sommes en Europe me paraît vraiment bizarre... cela ne concerne pas les widgets persos du forum, ni le forum lui-même, Dieu merci !
http://www.handichrist.net/
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par Walt le Sam 7 Jan 2017 - 13:20

Bonjour,

Je viens de constater le même souci sur IE 11, mais il n'apparait que si vous utilisez l'éditeur en mode WYSIWYG, vous devriez essayer de passer en mode source lorsque vous voulez simplement écrire du texte, quitte à le mettre en forme ensuite en repassant en WYSIWYG.

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 2609
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par PAT3PATOU le Sam 7 Jan 2017 - 16:05

çà n'y fait rien
mon curseur se bloque, on dirait
j'ai envie d'abandonner tout, le forum, forumactif, mon FAI, l'ordinateur, internet
je crois que je rentre en dépression !
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème avec le message de la page d'accueil

Message par Garionix le Sam 7 Jan 2017 - 20:13

Bonsooir,

Pourquoi vouloir absolument utiliser internet explorer ? Moi qui suis codeur de longue date et même sur forumactif, je suis bien placé pour vous dire que...

Utiliser internet explorer pour coder au lieu de google chrome, c'est comme utiliser une pierre et un pic en bois au lieu du marteau et du clou ^^

Mais plus sérieusement, vous devriez abandonner internet explorer...
avatar

Garionix
**

Messages : 93
Inscrit(e) le : 06/06/2016

http://excidius-rpg.forumactif.com/
Garionix a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par Walt le Dim 8 Jan 2017 - 12:49

Bonjour,

@PAT3PATOU, je vous ai indiqué une piste à explorer : passer en mode source pour modifier le contenu de la page d'accueil. Vous pouvez faire cela en cliquant sur l'icône la plus à droite de l'éditeur.

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 2609
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par PAT3PATOU le Dim 8 Jan 2017 - 14:45

@Walt, oui, je sais
basculer le mode d'édition pour écrire mon texte, je m'étais aperçue de cela
mais çà ne m'explique pas pourquoi sur I.E. uniquement dans le P.A. et uniquement dans le bloc de message de la page d'accueil, le curseur se met maintenant à gauche de la lettre tapée si on écrit en mode WYSIWYG.
Pour info, j'ai un petit handicap moteur de naissance, je suis sujette à des tremblements aux doigts en particulier, je me sers d'une grosse souris pour la navigation, quant au clavier, je me sers uniquement de l'index gauche et de l'index droit. Pour courronner le tout, je suis vieille, presbyte et myope. Mes débuts sur le web remontent à 2008 avec I.E.
C'est la faute à Microsoft qui veut toujours tout changer,et Microsoft Edge, c'est juste de la m***.
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par Chacha le Sam 14 Jan 2017 - 9:49

Bonjour,

Attention, cela fait 6 jours que nous n'avons pas de nouvelles concernant votre demande, si vous ne voulez pas voir votre sujet déplacé à la corbeille, merci de poster dans les 24h qui suivent ce message.

Si votre sujet est résolu, merci d'éditer votre premier message et de cocher l'icône « résolu »


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 53699
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par Chacha le Dim 15 Jan 2017 - 10:23

Bonjour,

Nous n'avons plus de nouvelle de l'auteur de ce sujet depuis plus de 7 jours. Nous considérons donc ce problème comme résolu ou abandonné. La prochaine fois, merci de nous tenir au courant de l'évolution de votre problème, ou pensez à faire un UP régulièrement !

Ce sujet est déplacé à la corbeille, merci d'ouvrir un nouveau sujet si nécessaire, en respectant les Règles générales du forum.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 53699
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu ..

Message par PAT3PATOU le Lun 16 Jan 2017 - 10:45

bonjour, je me permets de poster ici, ne sachant pas où poster dans le forum
mon sujet " problème avec le message de la page d'accueil " a été mis à la Corbeille et il est verrouillé car j'ai oublié de poster régulièrement des UP.
Est-ce qu'on est relancé par mail et/ou par notification en cas d'oubli des "UP" ?
car je n'ai rien reçu et je consulte mes mails quotidiennement
EDIT
ce n'est pas pour râler Surprised mais combien de fois on doit passer ici pour voir si le sujet ouvert est enfin "en cours" !
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par Chacha le Lun 16 Jan 2017 - 13:00

@PAT3PATOU a écrit:bonjour, je me permets de poster ici, ne sachant pas où poster dans le forum
mon sujet " problème avec le message de la page d'accueil " a été mis à la Corbeille et il est verrouillé car j'ai oublié de poster régulièrement des UP.
Bonjour @PAT3PATOU,

En cliquant sur le lien déplacé à la corbeille contenu dans le message de fermeture, vous auriez eu la réponse. Wink

Spoiler:
Face à une recrudescence des messages de membres à destination du staff visant à protester contre le verrouillage ou le corbeillage de leur sujet, nous tenons à vous rappeler certains faits. Tout d'abord, que ce forum compte à l'heure actuelle 170887 membres, que nous recevons en moyenne 1400 demandes d'aide par mois (soit 10900 messages), et enfin que l'équipe de ce forum est composé en tout et pour tout d'une vingtaine de personnes,

Dès lors, afin de conserver un forum clair, joignant l'efficacité et l'utilité à l'agréable, il est nécessaire d'instaurer et de respecter strictement certaines règles.
C'est la raison pour laquelle :
  • un sujet sans réponse de la part de son auteur depuis 7 jours au moins est corbeillé,
  • un sujet sans réponse de la part de son auteur dans la section "problème de connexion" depuis 3 jours au moins est corbeillé
  • un sujet ne répondant pas aux règles du forum est susceptible d'être verrouillé sans que cela ne puisse faire l'objet d'une quelconque voie de contestation,

Il est par conséquent inutile d'adresser vos admonestations, réprimandes, reproches et autres discours moralisateurs aux membres du staff qui ne font qu'appliquer les règles dans l'intérêt général du Forum.

Si votre sujet a été délesté, faute de ne plus avoir reçu de réponse de votre part depuis plus de 7 jours, vous pouvez adresser un MP à un membre du staff en précisant l'adresse du sujet, et en demandant sa restauration. Tout commentaire agressif supplémentaire est superflu, auquel cas le staff se réserve bien évidemment le droit de refuser le replacement d'un sujet, en complément d'une éventuelle sanction.
Il suffisait donc d'envoyer un MP à un membre du Staff pour demander le replacement de votre sujet. Wink

@PAT3PATOU a écrit:Est-ce qu'on est relancé par mail et/ou par notification en cas d'oubli des "UP" ?
car je n'ai rien reçu et je consulte mes mails quotidiennement
Bien que non obligatoire, une relance a été faite le 14 Jan 2017 : http://forum.forumactif.com/t389587-probleme-avec-le-message-de-la-page-d-accueil#3272814

Spoiler:
@Chacha a écrit:
Bonjour,

Attention, cela fait 6 jours que nous n'avons pas de nouvelles concernant votre demande, si vous ne voulez pas voir votre sujet déplacé à la corbeille, merci de poster dans les 24h qui suivent ce message.

Si votre sujet est résolu, merci d'éditer votre premier message et de cocher l'icône « résolu »

@PAT3PATOU a écrit:EDIT
ce n'est pas pour râler Surprised mais combien de fois on doit passer ici pour voir si le sujet ouvert est enfin "en cours" !
Il y a des dizaines de messages postés et de sujets créés par jour sur ce forum d'entraide. Chaque membre essaye de vous aider le plus vite possible dans la mesure de ses possibilités, de sa disponibilité et de ses connaissances.

Patientez qu'un membre ayant lesdites connaissances puisse vous réponde et n'oubliez pas de remonter votre sujet afin qu'il ne soit pas corbeillé. Wink

Votre sujet a été replacé et était bien avec l'icône en cours


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 53699
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par PAT3PATOU le Lun 16 Jan 2017 - 13:25

ah merci bcp, je me sentais abandonnée informatiquemet !
Merci pour le boulot que vous faîtes ici

::fleur::
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par PAT3PATOU le Jeu 19 Jan 2017 - 13:43

Très sérieusement, je ne retrouvais plus ce sujet qui est dans la rubrique gérer l'apparence de son forum
alors je suis allée dans la rubrique Corbeille et titres non explicites
j'ai fait le va et vient au moins deux fois
j'ai donc tapé le titre de ce sujet dans le cadre rechercher en haut à droite
je le signale ici si jamais d'autres personnes ont la même expérience...
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par Chacha le Jeu 19 Jan 2017 - 14:30

@PAT3PATOU a écrit:Très sérieusement, je ne retrouvais plus ce sujet qui est dans la rubrique gérer l'apparence de son forum
alors je suis allée dans la rubrique Corbeille et titres non explicites
j'ai fait le va et vient au moins deux fois
j'ai donc tapé le titre de ce sujet dans le cadre rechercher en haut à droite
je le signale ici si jamais d'autres personnes ont la même expérience...
Bonjour,

Vous pouvez retrouver facilement :

- Les sujets que vous avez créé par ce lien : http://forum.forumactif.com/st/PAT3PATOU

- Les messages que vous avez posté par ce lien : http://forum.forumactif.com/spa/PAT3PATOU


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 53699
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par Walt le Jeu 19 Jan 2017 - 16:34

Bonjour,

@PAT3PATOU a écrit:basculer le mode d'édition pour écrire mon texte, je m'étais aperçue de cela
mais çà ne m'explique pas pourquoi sur I.E. uniquement dans le P.A. et uniquement dans le bloc de message de la page d'accueil, le curseur se met maintenant à gauche de la lettre tapée si on écrit en mode WYSIWYG.

Depuis la mise à jour du panneau d'administration, un script a été ajouté pour calculer le nombre de caractères restants, satisfaisant ainsi une demande de la communauté.

Il semblerait que ça soit ce script qui soit responsable de votre désagrément, provoquant un recul du curseur. J'ai effectué une modification qui semble résoudre le problème, mais qui retire également ce compteur de caractères pour l'ensemble des utilisateurs naviguant sur une version de Internet Explorer antérieure à Edge. Je note également que sur Edge, le script fonctionne correctement.

Je vous tiens au courant prochainement.

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 2609
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par PAT3PATOU le Jeu 19 Jan 2017 - 17:38

ah, j'avais remarqué le calcul du nombre des caractères restants et je supposais un lien éventuel entre cet ajout et mon curseur se déplaçant à gauche via I.E.
puisque les widgets persos du forum n'ont aucune modification
mais je n'osais rien dire, imagination et logique ne vont pas ensemble...
c'est vrai qu'on a tendance à délaisser le bon vieux I.E.
( pour forcer tout le monde à surfer sur Edge ? ).
EDIT : cela ne marche toujours pas sur Internet Explorer 11.
( je n'aime vraiment pas Edge ).
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par Walt le Jeu 19 Jan 2017 - 19:30

Oui c'est normal que ça ne fonctionne toujours pas, la correction n'a pas encore été envoyée en ligne. Smile

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 2609
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par PAT3PATOU le Lun 23 Jan 2017 - 19:31

Bonsoir,
on m'a avertie dans mes mails et dans mes notifications que "lindaty17 a posté dans probleme avec le message de la page d accueil", je ne vois rien et je ne comprends pas ( à moins que lindatyl17 ait supprimé son message après l'avoir posté ? )
Aujourd'hui à 17h03
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par Walt le Lun 23 Jan 2017 - 21:13

Bonsoir,

Il s'agissait d'un SPAM.

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 2609
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par MadDev le Jeu 26 Jan 2017 - 9:51

Bonjour, j'ai fixé le soucis sur IE, est ce que vous pouvez me dire si c'est bon pour vous ?
Il y a besoin de vider votre cache pour avoir la modif.

Merci ::fleur::
avatar

MadDev
Dévactif
Dévactif

Masculin
Messages : 1693
Inscrit(e) le : 19/02/2007

http://forum.forumactif.com
MadDev a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par PAT3PATOU le Jeu 26 Jan 2017 - 14:34

Bonjour,
Ben non ! je suis un cas désespéré ? ( ! ! ). Mon cache est bien vidé et voyant que çà ne marche pas, j'ai désactivé WYSIWYG, sans résultat.
Le nombre de caractères restants était-ce bien nécessaire ? seulement 11 votants...
Je ne suis pas le centre du monde, certes !
ah je n'ai rien reçu dans ma messagerie, je suis passée ici par hasard
le hasard fait bien les choses, dans la vie comme en informatique !
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par Walt le Jeu 26 Jan 2017 - 15:29

Bonjour,

Le problème est résolu en mode source mais il demeure effectivement en mode WYSIWYG. Je remonte à nouveau l'info.

Edit : cette fois il n'y a plus de souci ni en mode source ni en mode WYSIWYG. Veillez à actualiser le cache de votre navigateur en appuyant sur les touches CTRL + F5 simultanément.

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 2609
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le message de la page d'accueil

Message par PAT3PATOU le Jeu 26 Jan 2017 - 17:16

Merci beaucoup
avatar

PAT3PATOU
**

Féminin
Messages : 95
Inscrit(e) le : 07/03/2011

http://handi-christ.forums-actifs.com
PAT3PATOU a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum