Servimg a un problème

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Servimg a un problème

Message par Invité le Sam 21 Jan 2017 - 18:47

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome, Autre
Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : 21/01/17
Lien du forum : http://forumdesanimautes.forumactif.org/

Description du problème

Bonsoir,
j'étais entrain de modifier une image de mon forum, et voilà que tout à coup l'hébergeur est en maintenance.
Est-ce lié à l'histoire des HTTPS ?
merci


Dernière édition par Marina_31 le Dim 22 Jan 2017 - 9:48, édité 1 fois
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg a un problème

Message par Tech le Sam 21 Jan 2017 - 18:51

Bonsoir,

Aucune maintenance de mon côté. Pouvez-nous fournir une capture d'écran ?

Cordialement.
avatar

Tech
Modéractif
Modéractif

Masculin
Messages : 21709
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg a un problème

Message par Ajesto le Sam 21 Jan 2017 - 20:18

Je vois toutes les images de votre forum de mon côté :


Laiorm
avatar

Ajesto
****

Masculin
Messages : 329
Inscrit(e) le : 17/09/2016

http://codage-actif.forumactif.com/
Ajesto a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg a un problème

Message par Invité le Dim 22 Jan 2017 - 0:40

merci, oui on voit les images, mais j'ai voulu en tant qu'admin modifier l'image de fond, mais depuis je ne peux toujours pas le faire depuis mon panneau d'administrateur, j'ai pu par contre le faire en faisant comme si je postais une réponse ou un nouveau sujet sur le forum... bizarre.

Le problème vient donc de Servimg quand je le sollicite depuis mon panneau d'administration.

voici une capture d'écran du message que ça me met (et ça le fait toujours) :

avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg a un problème

Message par Tech le Dim 22 Jan 2017 - 9:35

Bonjour,

Merci pour le signalement, j'ai reproduis le problème et l'ai signalé à l'équipe de Servimg.com
En attendant vous pouvez tout à fait héberger des images via le site http://servimg.com/

Cordialement.
avatar

Tech
Modéractif
Modéractif

Masculin
Messages : 21709
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg a un problème

Message par Invité le Dim 22 Jan 2017 - 9:45

bonjour,
je vous remercie infiniment pour votre travail et votre aide.
bon dimanche!
Dès que ce sera résolu, je vous en informerai.
Voilà, tout fonctionne comme avant, merci!


Dernière édition par Marina_31 le Dim 22 Jan 2017 - 9:48, édité 1 fois (Raison : vérification du fonctionnement et édition du message)
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum