Alignement bordures PA / Cadre forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Alignement bordures PA / Cadre forum

Message par Kallie le Jeu 2 Mar 2017 - 23:34

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : En hide :

Description du problème

Bonsoir,

Comme vous pouvez le voir sur le screen, nous rencontrons un problème d'alignement des bordures du cadre du forum, notamment pour faire le lien avec la PA.

Le cadre de la PA a été supprimé avec un forumline2.
Les mêmes bordures sont appliquées au QEEL et il n'y a aucune problème de "jointure" si je puis dire.

J'ai beau jouer sur la taille de la PA, rien n'y fait.

Quelqu'un saurait-il comment régler la chose (autre qu’éventuellement mettre la PA directement en template ?) ?

Merci par avance


Dernière édition par Kallie le Sam 4 Mar 2017 - 21:53, édité 3 fois

Kallie
Nouveau membre

Messages : 18
Inscrit(e) le : 12/06/2010

http://dra-mathusalem.forumactif.org/
Kallie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Alignement bordures PA / Cadre forum

Message par Shawn ModdingGaming le Ven 3 Mar 2017 - 6:48

Bonjour/Bonsoir.

Serait-il possible d'édit votre sujet principal pour mettre le lien de votre forum, afin de voir plus précisément le soucis, pour avoir une meilleur aide ?

Merci par avance. Wink
avatar

Shawn ModdingGaming
***

Masculin
Messages : 182
Inscrit(e) le : 04/11/2016

https://fslogging.forumactif.com
Shawn ModdingGaming a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Alignement bordures PA / Cadre forum

Message par Kallie le Ven 3 Mar 2017 - 8:39

Bonjour, voilà qui est fait !

Kallie
Nouveau membre

Messages : 18
Inscrit(e) le : 12/06/2010

http://dra-mathusalem.forumactif.org/
Kallie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Alignement bordures PA / Cadre forum

Message par Kallie le Sam 4 Mar 2017 - 10:12

Bonjour, problème toujours d'actualité !

EDIT: solution trouvée avec un ajustement margin probablement pas très correct, mais ça fonctionne o/

Kallie
Nouveau membre

Messages : 18
Inscrit(e) le : 12/06/2010

http://dra-mathusalem.forumactif.org/
Kallie a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum