Mon forum n'affiche plus aucun codage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mon forum n'affiche plus aucun codage.

Message par Alizia le Dim 16 Avr 2017 - 8:11

Bonjour à tous.

Désolé de vous dérangez. Ce matin en me connectant qu'elle mauvaise surprise j'ai vu. Mon forum n'a plus aucun codage.

Il se retrouve complètement déformer.

Est ce un soucis forumactif .


Le lien de mon forum : Lectures & Publicités


Merci par avance pour votre ou vos réponses.

Très bon week-end de Pâques à tous.


Dernière édition par Alizia le Lun 24 Avr 2017 - 8:40, édité 1 fois
avatar

Alizia
Nouveau membre

Messages : 8
Inscrit(e) le : 30/11/2016

http://tout-en-couleur.forums-gratuits.fr/
Alizia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par misslena le Dim 16 Avr 2017 - 8:25

Bonjour Alizia, je suis sur google chrome et tout est en place et très joli. Wink Avez-vous essayé de faire crtl+F5 ? pour rafraîchir la page. Cordialement
avatar

misslena
*****

Féminin
Messages : 572
Inscrit(e) le : 23/07/2016

http://waouh.forumactif.com
misslena a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par Alizia le Dim 16 Avr 2017 - 16:47

Bonsoir,

Merci pour votre réponse. Je suis également sur google chrome. Je viens d'essayer la combinaison que vous m'avez laissé et malheureusement rien ne change Sad

Voici ce que je vois.


avatar

Alizia
Nouveau membre

Messages : 8
Inscrit(e) le : 30/11/2016

http://tout-en-couleur.forums-gratuits.fr/
Alizia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par misslena le Dim 16 Avr 2017 - 19:30

Je viens de faire un screen de votre fofo:




je ne crois pas qu'il y ait des anomalies de mon côté. Patientez, une personne plus compétente vous apportera certainement une réponse. Cordialement
avatar

misslena
*****

Féminin
Messages : 572
Inscrit(e) le : 23/07/2016

http://waouh.forumactif.com
misslena a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par Alizia le Dim 16 Avr 2017 - 20:01

Merci beaucoup Smile

Je viens d'essayer avec mon deuxième navigateur mozilla et cela fonctionne.

Du coup si quelqu'un sait comment arranger le problème je suis totalement preneuse.

Merci beaucoup Misslena pour vos deux réponses et votre aide Smile
avatar

Alizia
Nouveau membre

Messages : 8
Inscrit(e) le : 30/11/2016

http://tout-en-couleur.forums-gratuits.fr/
Alizia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par MasDan le Dim 16 Avr 2017 - 22:49

Bonjour,

Effacer vos précédentes données de navigation en vidant le cache.


Utiliser le raccourci CTRL + MAJ + Suppr (fonctionne sur tout bon navigateur et très possiblement sur tous les autres Very Happy ). Cocher seulement «Images et fichiers en cache» et cliquer sur le bouton «effacer les données de navigation».
avatar

MasDan
*****

Masculin
Messages : 923
Inscrit(e) le : 24/05/2011

http://projetAumMdn.forumactif.com
MasDan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par Alizia le Lun 17 Avr 2017 - 8:06

Bonjour MasDan,

J'ai bien essayer votre solution rien a changer.

J'ai réessayer en supprimant tout (données de navigation...) Et toujours rien.

Possible que cela soit en rapport avec un bug chez eux ?

Sinon je vais voir pour changer de navigateur ^^

Merci pour cette solution en tout cas.
avatar

Alizia
Nouveau membre

Messages : 8
Inscrit(e) le : 30/11/2016

http://tout-en-couleur.forums-gratuits.fr/
Alizia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par Milouze14 le Lun 17 Avr 2017 - 8:15

Hello Alizia,

as tu essayé de désactiver le javascript sur ton fofo ?
a++
avatar

Milouze14
Membre actif

Masculin
Messages : 4671
Inscrit(e) le : 18/04/2005

http://www.milouze14.com/
Milouze14 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par Alizia le Lun 17 Avr 2017 - 8:31

Je ne peux pas les désactiver ^^

J'ai un système de modération rapide.

Merci quand même pour vos solutions.

Je vais attendre un peu et voir si le soucis part de lui même.
avatar

Alizia
Nouveau membre

Messages : 8
Inscrit(e) le : 30/11/2016

http://tout-en-couleur.forums-gratuits.fr/
Alizia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par Milouze14 le Lun 17 Avr 2017 - 8:36

Re,

Je vais attendre un peu et voir si le soucis part de lui même.

Si tu le dis Very Happy , mais j'en doute fortement, tu n'as rien fait de particulier la veille, script etc ???


tu as accès à ton P.A, tu peux toujours tester rapidement en cochant non ici:
Activer la gestion des codes Javascript :

Ensuite actualises ta page d'accueil ctrl+f5 .

a++
avatar

Milouze14
Membre actif

Masculin
Messages : 4671
Inscrit(e) le : 18/04/2005

http://www.milouze14.com/
Milouze14 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par Alizia le Lun 17 Avr 2017 - 18:21

Bonsoir,

Je viens d'essayer comme tu me la dit et rien ne change Sad
avatar

Alizia
Nouveau membre

Messages : 8
Inscrit(e) le : 30/11/2016

http://tout-en-couleur.forums-gratuits.fr/
Alizia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par Chacha le Dim 23 Avr 2017 - 10:09

Bonjour,

Attention, cela fait 6 jours que nous n'avons pas de nouvelles concernant votre demande, si vous ne voulez pas voir votre sujet déplacé à la corbeille, merci de poster dans les 24h qui suivent ce message.

Si votre sujet est résolu, merci d'éditer votre premier message et de cocher l'icône « résolu »


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 52966
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par Alizia le Dim 23 Avr 2017 - 19:24

Je suis désolé ^^

Le soucis n'est malheureusement toujours pas résolu j'attends encore quelques jours et sinon je demanderais l'archivage Wink
avatar

Alizia
Nouveau membre

Messages : 8
Inscrit(e) le : 30/11/2016

http://tout-en-couleur.forums-gratuits.fr/
Alizia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum n'affiche plus aucun codage.

Message par Alizia le Lun 24 Avr 2017 - 8:39

Hello depuis ce matin le soucis est résolu ^^

C'est revenu tout seul ^^

Merci à tous pour votre aide.
avatar

Alizia
Nouveau membre

Messages : 8
Inscrit(e) le : 30/11/2016

http://tout-en-couleur.forums-gratuits.fr/
Alizia a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum