Je ne vois que du code

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Je ne vois que du code

Message par L'ange noir le Jeu 29 Juin 2017 - 16:56

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://sangsmelesoriginels.forumactif.com/

Description du problème

Bonjour les amis

Lorsque je poste sur un sujet et que j'y insère du code pour faire joli, quand je valide mon texte, moi ou un autre joueur, je ne vois que du code. Je vous mets le lien du sujet en question :

http://sangsmelesoriginels.forumactif.com/t18-liens-utiles-topic-test

Quelqu'un sait il d'où cela peut il venir et comment régler ce souci ?

Merci d'avance pour votre aide.


Dernière édition par L'ange noir le Jeu 29 Juin 2017 - 17:43, édité 1 fois
avatar

L'ange noir
***

Messages : 189
Inscrit(e) le : 17/05/2016

http://animauxsauvages.forumactif.org/
L'ange noir a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois que du code

Message par Mat le Jeu 29 Juin 2017 - 17:02

avatar

Mat
*****

Messages : 670
Inscrit(e) le : 05/09/2015

https://www.fidjix.com/
Mat a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Je ne vois que du code

Message par L'ange noir le Jeu 29 Juin 2017 - 17:43

Merci beaucoup. C'est résolu.^^
avatar

L'ange noir
***

Messages : 189
Inscrit(e) le : 17/05/2016

http://animauxsauvages.forumactif.org/
L'ange noir a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois que du code

Message par Mat le Jeu 29 Juin 2017 - 18:06

De rien Wink
avatar

Mat
*****

Messages : 670
Inscrit(e) le : 05/09/2015

https://www.fidjix.com/
Mat a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum