Page d'Accueil & codes disparus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Page d'Accueil & codes disparus

Message par Irony le Mar 10 Oct 2017 - 11:30

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Ce matin
Lien du forum : http://amai-gakuen.forumactif.org/

Description du problème

Argh je suis navrée de revenir vers vous si vite ! A peine les problèmes de mon topic précédent réglé que c'est au tour de la page d'accueil de disparaître ! Est-il possible que le forum soit "hacké ou quelque chose du genre ?

Voici le sujet précédent : http://forum.forumactif.com/t393808-css-disparu-changement-de-nom-du-forum

Merci d'avance pour votre aide...
avatar

Irony
Nouveau membre

Féminin
Messages : 5
Inscrit(e) le : 21/03/2013

Irony a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page d'Accueil & codes disparus

Message par Chacha le Mar 10 Oct 2017 - 11:33

Bonjour,

Votre forum se présente comme ceci :



Avez-vous essayé de Vider le cache Internet ?

Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 54822
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page d'Accueil & codes disparus

Message par Irony le Mar 10 Oct 2017 - 11:35

Bonjour,
oui j'ai effectivement vidé mon cache... La page d'accueil était visible il y a une vingtaine de minutes, mais comme sur votre screen, elle n'apparaît plus et la partie "Généralités" de mon panneau d'admin s'est vidé toute seule... =x
avatar

Irony
Nouveau membre

Féminin
Messages : 5
Inscrit(e) le : 21/03/2013

Irony a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page d'Accueil & codes disparus

Message par Chacha le Mar 10 Oct 2017 - 11:36

Irony a écrit:Bonjour,
oui j'ai effectivement vidé mon cache... La page d'accueil était visible il y a une vingtaine de minutes, mais comme sur votre screen, elle n'apparaît plus et la partie "Généralités" de mon panneau d'admin s'est vidé toute seule... =x
Je le signale aux techniciens Wink

Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 54822
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page d'Accueil & codes disparus

Message par Irony le Mar 10 Oct 2017 - 11:52

Merci beaucoup pour votre réactivité ! Smile
avatar

Irony
Nouveau membre

Féminin
Messages : 5
Inscrit(e) le : 21/03/2013

Irony a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page d'Accueil & codes disparus

Message par The Godfather le Mar 10 Oct 2017 - 12:04

Irony a écrit:Bonjour,
oui j'ai effectivement vidé mon cache... La page d'accueil était visible il y a une vingtaine de minutes, mais comme sur votre screen, elle n'apparaît plus et la partie "Généralités" de mon panneau d'admin s'est vidé toute seule... =x

Hello @Irony

Puis-je svp avoir un screenshot de ces problèmes ? De mon côté, je visualise bien votre forum reflexion

Quoi qu'il en soit, une maintenance coté DataCenter est en cours ce qui peut effectivement provoquer des erreurs d'accès et des maintenances 504 / 502 comme celles que vous pouvez voir sur l'FDF en ce moment. Si c'est d'autres choses dont vous parlez, merci de nous fournir des captures d'écran et plus d'explications ::fleur::




Edit 12h33 : Maintenance terminée. Vous ne devriez plus avoir les erreurs 502. Pouvez-vous svp vérifier si vous avez toujours le problème d'affichage signalé ? Si oui, fournir un screenshot svp

Merci


avatar

The Godfather
Adminactif
Adminactif

Masculin
Messages : 14993
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum