Message "Échec de la connexion sécurisée" apparait dans l'en tête du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Message "Échec de la connexion sécurisée" apparait dans l'en tête du forum

Message par xtof38 le Jeu 8 Fév 2018 - 17:35

Bonjour,

J'ai une boite blanche qui apparait sur mon forum avec le message "Échec de la connexion sécurisée" dès qu'un utilisateur est connecté.
Ce message n'apparait pas hors connexion.
Merci pour votre aide.
Fichiers joints
2018-02-08 17_32_13-Le forum de l'ADO.jpg Vous n'avez pas la permission de télécharger les fichiers joints.(75 Ko) Téléchargé 2 fois
avatar

xtof38
Nouveau membre

Messages : 7
Inscrit(e) le : 08/02/2018

https://appel-des-ouvreurs.forumactif.com
xtof38 a été remercié(e) par l'auteur de ce sujet.

Re: Message "Échec de la connexion sécurisée" apparait dans l'en tête du forum

Message par Pinguino le Jeu 8 Fév 2018 - 17:41

Bonjour,

Il s'agit d'une bannière publicitaire de ce que je vois qui n'est pas compatible avec le HTTPS. De ce fait, le souci ne pose aucun problème pour le forum mais je comprends que ce n'est pas très esthétique.

Pouvez-vous m'indiquer ce que vous obtenez quand vous cliquez sur ce lien svp https://www.adstune.com/admgt/ ? La même erreur ? Aussi, quel navigateur web utilisez-vous ?

Merci Very Happy
avatar

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10500
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Re: Message "Échec de la connexion sécurisée" apparait dans l'en tête du forum

Message par xtof38 le Ven 9 Fév 2018 - 11:55

Bonjour,
J'utilise Firefox et l'adresse https://www.adstune.com/admgt/ me retourne une page blanche avec "Échec de la connexion sécurisée". Donc même erreur.

Une solution? On peut cacher ce bandeau?

Merci Wink
avatar

xtof38
Nouveau membre

Messages : 7
Inscrit(e) le : 08/02/2018

https://appel-des-ouvreurs.forumactif.com
xtof38 a été remercié(e) par l'auteur de ce sujet.

Re: Message "Échec de la connexion sécurisée" apparait dans l'en tête du forum

Message par Pinguino le Ven 9 Fév 2018 - 12:26

Bonjour,

Je pense que le souci vient de votre navigateur web Firefox ou d'une extension installée dessus. Car voici ce que donne mon test sur une des dernières versions de Firefox (Quantum) :



Avez vous le même problème en accédant à ce lien https://adstune.com/admgt/ (sans les "www" qui évite ainsi une redirection).
avatar

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10500
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Re: Message "Échec de la connexion sécurisée" apparait dans l'en tête du forum

Message par xtof38 le Ven 9 Fév 2018 - 16:39

Bonjour,
Effectivement j'ai bien cet écran si j'enlève le https (donc en http) mais ça ne change pas si j'enlève juste www.
Donc OK, ça doit venir de mes extensions car j'ai la dernière version de FF Quantum. A moins que ce ne soit dû au firewall. Je vais essayer depuis un autre accès.
avatar

xtof38
Nouveau membre

Messages : 7
Inscrit(e) le : 08/02/2018

https://appel-des-ouvreurs.forumactif.com
xtof38 a été remercié(e) par l'auteur de ce sujet.

Re: Message "Échec de la connexion sécurisée" apparait dans l'en tête du forum

Message par Neptunia le Ven 9 Fév 2018 - 17:42

Bonjour xtof38, et bienvenue sur le Forum des Forums Forumactif


A tout hasard quel est votre système d'exploitation (Windows, MacOS, Linux...) et surtout sa version ?
avatar

Neptunia
Membre actif

Féminin
Messages : 13000
Inscrit(e) le : 08/08/2010

https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Re: Message "Échec de la connexion sécurisée" apparait dans l'en tête du forum

Message par xtof38 le Lun 12 Fév 2018 - 9:58

Bonjour,
désolé pour la réponse tardive.
J'utilise Windows (7 et 10). Pas encore testé depuis ma machine Linux.
avatar

xtof38
Nouveau membre

Messages : 7
Inscrit(e) le : 08/02/2018

https://appel-des-ouvreurs.forumactif.com
xtof38 a été remercié(e) par l'auteur de ce sujet.

Re: Message "Échec de la connexion sécurisée" apparait dans l'en tête du forum

Message par Chacha le Lun 19 Fév 2018 - 9:52

Bonjour,

Nous n'avons plus de nouvelle de l'auteur de ce sujet depuis plus de 7 jours. Nous considérons donc ce problème comme résolu ou abandonné. La prochaine fois, merci de nous tenir au courant de l'évolution de votre problème, ou pensez à faire un UP régulièrement !

Ce sujet est déplacé à la corbeille, merci d'ouvrir un nouveau sujet si nécessaire, en respectant les Règles générales du forum.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 55856
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum