perdus le bouton de connexion

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu perdus le bouton de connexion

Message par belleange le Lun 19 Mar 2018 - 18:11

Détails techniques

Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:
" />

Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : 19 mars 2018
Lien du forum : http://pyrenee.forumactif.com/forum

Description du problème

bonsoir
je me refais un forum
mais impossible de mettre le bouton de connexion
c est tous bete  je le sais mais...
merci


Dernière édition par belleange le Mar 20 Mar 2018 - 10:19, édité 1 fois (Raison : merci beaucoup)
avatar

belleange
*****

Féminin
Messages : 941
Inscrit(e) le : 18/09/2007

http://pyrenee.forumactif.com/forum
belleange a été remercié(e) par l'auteur de ce sujet.

Résolu Re: perdus le bouton de connexion

Message par Faline le Mar 20 Mar 2018 - 6:23

Bonjour,

Le bouton de connexion y est.



On pourrait le remplacer par un plus lisible dans PA/Affichage/Gestion des images - mode avancé, en troisième position depuis en bas. Celui pour s'enregistrer est juste au-dessus dans la liste (celui-là manque effectivement).

Il faut utiliser l'adresse directe de l'image sans aucun code autour, ni code html, ni bbCode. Ne pas oublier d' :enreg: .

En attendant que tout soit bien en place, vous pouvez activer les liens texte sous PA/Affichage - Page d'accueil - Entête & navigation : mettre "Afficher seulement des images dans la barre des liens" sur "non" et :enreg: .
avatar

Faline
*****

Féminin
Messages : 756
Inscrit(e) le : 16/08/2006

http://faline.conceptbb.com/
Faline a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum