Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème de couleur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de couleur

Message par Gogost le Lun 17 Mai 2010 - 7:42

Bonjour !
Sur mon forum, quelqu'un avait voulu faire un post; mais le seul petit problème c'est que les couleurs et autres caractères bug! Et donc une fois le message posté, il y a aucune couleur, mais on voit par contre les balises [color:be87=...] , , [g] , [/g] , etc...
J'voulais donc savoir si ce problème est réparable ?


Dernière édition par Gogost le Lun 17 Mai 2010 - 7:43, édité 1 fois

Gogost
Nouveau membre

Messages : 14
Inscrit(e) le : 15/05/2010

http://martin.caussanel@laposte.net
Gogost a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de couleur

Message par Gogost le Lun 17 Mai 2010 - 7:43

Ah non je viens de trouver c'est bon >_<

Gogost
Nouveau membre

Messages : 14
Inscrit(e) le : 15/05/2010

http://martin.caussanel@laposte.net
Gogost a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum