HTLM qui ne s'affiche plus dans les sujets

+12
Sallie
Lancy2931
NewKiwi
At0mic
Isunonakani
Intuitions
t-weetie
LilianaGCF
Galoyan
Shadow
s.our'smile
Ceress
16 participants

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu HTLM qui ne s'affiche plus dans les sujets

Message par Sallie Mer 9 Juin 2010 - 16:53

Rappel du premier message :

Bonjour/Bonsoir à tous.

Voilà, j'ai un forum où j'utilise énormément le CSS et le HTLM. Mais voilà, depuis quelques minutes, dés que je clique sur valider, le code ne s'affiche pas mais il n'y a pas non plus le lien du code qui s'affiche.

En fait, cela me donne ceci:
Spoiler:
Alors qu'il devrait y avoir un jolie cadre et un fond assez sympa. Donc j'aimerais savoir si c'est du à une mise à jour ou si le problème vient de mon forum (ce dont je doute cr cela plante aussi sur un autre forum).

Merci d'avance.
Sallie

Sallie
*

Féminin
Messages : 45
Inscrit(e) le : 25/03/2010

http://street-academy.forumactif.org
Sallie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: HTLM qui ne s'affiche plus dans les sujets

Message par NewKiwi Jeu 10 Juin 2010 - 16:53

Personnellement, j'utilise chrome, pas de wysiwyg, et j'ai juste ce problème de onmouseout et onmouseover. Pourtant, sur ce même forum, un membre a relevé un problème de mise en forme de son tableau (j'en utilise pas perso donc je ne saurai dire rien de plus), et un autre a relevé le problème des slash en mode édition... .___.

Edit > j'ai utilié également firefox pour vérifier mon bug u_u
avatar

NewKiwi
Nouveau membre

Messages : 0
Inscrit(e) le : 14/07/2009

http://testounet.etudions.net
NewKiwi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: HTLM qui ne s'affiche plus dans les sujets

Message par At0mic Jeu 10 Juin 2010 - 17:17

Normalement vous devriez à nouveau pouvoir poster vos messages sans rencontrer de problème, néanmoins les messages modifiés entre temps doivent être corrigés. Désolé pour les désagréments causés.
At0mic

At0mic
Dévactif
Dévactif

Masculin
Messages : 1864
Inscrit(e) le : 02/05/2006

https://forum.forumactif.com
At0mic a été remercié(e) par l'auteur de ce sujet.

Résolu Re: HTLM qui ne s'affiche plus dans les sujets

Message par NewKiwi Jeu 10 Juin 2010 - 17:21

Personnellement, j'ai toujours mon bug... Je dois ouvrir un autre sujet? =/

> Sujet ouvert
Merci


Dernière édition par NewKiwi le Jeu 10 Juin 2010 - 17:45, édité 1 fois
avatar

NewKiwi
Nouveau membre

Messages : 0
Inscrit(e) le : 14/07/2009

http://testounet.etudions.net
NewKiwi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: HTLM qui ne s'affiche plus dans les sujets

Message par Lancy2931 Jeu 10 Juin 2010 - 17:30

Miracle!!!
Merciiiiiiiiiiiii <3
Lancy2931

Lancy2931
**

Féminin
Messages : 69
Inscrit(e) le : 22/09/2008

http://sodarktheconofman.forumgratuit.be/
Lancy2931 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: HTLM qui ne s'affiche plus dans les sujets

Message par Sallie Jeu 10 Juin 2010 - 17:47

Super ^^ merci
Sallie

Sallie
*

Féminin
Messages : 45
Inscrit(e) le : 25/03/2010

http://street-academy.forumactif.org
Sallie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: HTLM qui ne s'affiche plus dans les sujets

Message par Mandrell Jeu 10 Juin 2010 - 18:11

    J'utilise Firefox et le problème persiste même quand je poste un nouveau sujet en insérant un nouveau code html. Les bordures des tableaux par exemple, ne s'affichent plus n.n

    Edit : Nan mon problème est résolu. Fallait juste que j'efface l'ancien code et insérer un nouveau! Merci xD
Mandrell

Mandrell
****

Messages : 209
Inscrit(e) le : 01/03/2010

http://www.good-morning-america.org/
Mandrell a été remercié(e) par l'auteur de ce sujet.

Résolu Re: HTLM qui ne s'affiche plus dans les sujets

Message par Lucky's Ven 11 Juin 2010 - 6:35

ahhhhhhhhhh merci, le problème est résolu, j'ai cru devenir folle complètement, j'étais à 2 doigts de m'arracher les cheveux xd !!

résolu donc pour moi aussi ^^
Lucky's

Lucky's
***

Messages : 195
Inscrit(e) le : 21/07/2007

http://spellofwitches.forumactif.com/
Lucky's a été remercié(e) par l'auteur de ce sujet.

Résolu Re: HTLM qui ne s'affiche plus dans les sujets

Message par Jessmercu Ven 11 Juin 2010 - 8:16

Merci beaucoup mon problème est résolu également =)
avatar

Jessmercu
**

Messages : 94
Inscrit(e) le : 09/06/2010

http://fatedtosomething.forumgratuit.org/
Jessmercu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: HTLM qui ne s'affiche plus dans les sujets

Message par Thryna Ven 11 Juin 2010 - 23:12

pareil pour moi, problème résolu ^^

MERCI !!
Thryna

Thryna
**

Féminin
Messages : 65
Inscrit(e) le : 04/02/2008

http://great-new-york-city.forumactif.com/
Thryna a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum