Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Message de la page d'accueil problème

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Message de la page d'accueil problème

Message par Iléa le Dim 13 Juin 2010 - 11:56

Bonjour!
Alors voilà, j'ai quelques problèmes avec mon message de la page d'accueil: Je voudrais activer l'HTML mais je ne sais pas comment faire.
J'ai demandé conseil à un forum de forumactif dont le design était magnifique; il m'a montré comment l'activer mais les possibilités qu'il avait sur son message de page d'accueil n'existent pas chez moi.
Je ne sais pas trop si vous avez compris, alors je vais vous mettre son cliché:

Son cliché:


Mon cliché:


Il me semble que nous ne disposions pas des mêmes outils.
Est-ce normal?

Merci encore!

Iléa
Nouveau membre

Messages : 1
Inscrit(e) le : 13/06/2010

http://bound-by-the-magic.forums-actifs.com/
Iléa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Message de la page d'accueil problème

Message par Fabbo le Dim 13 Juin 2010 - 12:35

Bonjour,

Sur certains navigateurs (google chrome, safari...) la fonction "HTML" ne peut être activé.

Pour l'activé, il faut utilisé un autre navigateur comme mozilla firefox par exemple.

Voilà Wink
avatar

Fabbo
***

Masculin
Messages : 194
Inscrit(e) le : 10/01/2010

http://fabbo.org/
Fabbo a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum