Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Mon forum est totalement en " gras " :/

Voir le sujet précédent Voir le sujet suivant Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: Mon forum est totalement en " gras " :/

Message par Invité le Lun 14 Juin 2010 - 5:57

Bonjour,

Après visite de votre forum il n'y a que le titre des catégories qui soient en gras, ce qui est normal. Le texte contenu dans vos catégories n'est pas en gras quant à lui.

Merci de vider le cache de votre navigateur internet et de revisiter votre forum pour voir si cela règle le problème.

Cordialement Smile
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: Mon forum est totalement en " gras " :/

Message par Invité le Mar 15 Juin 2010 - 7:32

Re-bonjour,

Bien sûr, voici:


Avez-vous essayé avec un autre navigateur? Ou encore vérifier dans vos préférences d'affichage dans les options de google chrome?

Bien à vous Smile
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: Mon forum est totalement en " gras " :/

Message par Threax le Mar 15 Juin 2010 - 16:54

Bonjour,

Le problème ne vient pas de vos configurations. Je rencontre bien le problème sous IE, mais pas sous Firefox, tout simplement parce qu'une balise a été ouverte mais n'a pas été fermée : Firefox voit l'erreur et donc ne l'interprète pas alors que Internet Explorer ne voit pas l'erreur et met tout en gras. Wink

Error (Line 35, Column 1446): end tag for "b" omitted, but OMITTAG NO was specified

Code:
….fr/I03/10615140809.bmp"><br></center><table width="100%" border="0" cellspac…

You may have neglected to close an element, or perhaps you meant to "self-close" an element, that is, ending it with "/>" instead of ">".

Cet extrait de code correspond à l'image ( http://pmsc.free.fr/I03/10615140809.bmp ). Vous avez oublié de fermer la balise <b> après le </center> Wink
avatar

Threax
Membre actif

Masculin
Messages : 17276
Inscrit(e) le : 27/08/2005

http://lesforumsde.forumactif.com
Threax a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum