Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Affichage et mise en page défectueuse depuis 2 jours

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Affichage et mise en page défectueuse depuis 2 jours

Message par bull320 le Mar 22 Juin 2010 - 7:16

Bonjour,

Excusez moi si je ne suis pas dans la bonne rubrique.

Le fondateur m'a confié la gestion de notre forum, je suis donc simple administrateur.

La mise en page de notre forum présente des dis-fonctionnement depuis 2 jours et certains smileys ne s'affichent plus.

Que puis-je faire ( je ne connais rien en langage HTML ) ?

Voici l'adresse du forum: http://communityquad.forumactif.org/index.htm

Voici une image de mon écran !!

Affichage et mise en page défectueuse depuis 2 jours Image_10

On voit bien le décalage d'alignement entre 2 messages ...et d'autres anomalies.

Merci de bien vouloir m'aider, je suis "nul" en informatique.

Eric


Dernière édition par bull320 le Mar 22 Juin 2010 - 19:54, édité 1 fois
avatar

bull320
Nouveau membre

Messages : 2
Inscrit(e) le : 22/06/2010

http://communityquad.forumactif.org/index.htm
bull320 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage et mise en page défectueuse depuis 2 jours

Message par david-p le Mar 22 Juin 2010 - 8:52

Salut,

cela doit être un problème général, j'ai le même souci sur mon forum !
Attendons les techniciens ...
avatar

david-p
**

Messages : 54
Inscrit(e) le : 01/09/2006

david-p a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage et mise en page défectueuse depuis 2 jours

Message par Invité le Mar 22 Juin 2010 - 9:43

Bonjour,
Même problème sur mon forum depuis hier soir.
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum