Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Plusieurs problèmes

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Plusieurs problèmes

Message par Jo' lapin180 le Jeu 1 Juil 2010 - 14:31

  • Bonjour à tous, j'ai plusieurs problème avec mon forum.
    1 . Presque tout les groupes ne s'affiche pas sauf celui de " Administrateurs " et " Modérateurs " en bas de la page : Photo
    2 . Dans les messages et autre, la couleur de l'utilisateur ne s'affiche pas, et je vous assure que dans le groupe > Appliquer la couleur aux membres de ce groupe ? > c'est coché " oui ".
    3 . Lorsque je suis connecté, par moment dans qui est en ligne ? , ce n'est pas affiché et dans mon profil il y a " Hors ligne ".
    Voilà, pouvez-vous m'aider à remèdier à ces problèmes ?
    Merci à ceux qui tenteront de m'aider !


Dernière édition par Jo' lapin180 le Ven 2 Juil 2010 - 15:40, édité 4 fois
avatar

Jo' lapin180
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 27/06/2010

http://lead-horse.forumactif.org/forum.htm
Jo' lapin180 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plusieurs problèmes

Message par Thomas1234 le Jeu 1 Juil 2010 - 16:21

Bonjour,

@Jo' lapin180 a écrit:
  • Bonjour à tous, j'ai plusieurs problème avec mon forum.
    1 . Presque tout les groupes ne s'affiche pas sauf celui de " Administrateurs " et " Modérateurs " en bas de la page : Photo

Allez dans le panneau, utilisateurs & groupes, options des utilisateurs, noms d'utilisateurs colorés > oui Wink

@Jo' lapin180 a écrit:2 . Dans les messages et autre, la couleur de l'utilisateur ne s'affiche pas, et je vous assure que dans le groupe > Appliquer la couleur aux membres de ce groupe ? > c'est coché " oui ".

En faisant ce que je vous ai répondu à la question #1, tout devrait rentrer dans l'ordre Wink

@Jo' lapin180 a écrit:3 . Lorsque je suis connecté, par moment dans qui est en ligne ? , ce n'est pas affiché et dans mon profil il y a " Hors ligne ". [/i]

Cela arrive lorsque vous n'avez pas actualisé votre page sur le forum pendant plus de * minutes. Allez dans le panneau, utilisateurs & groupes, options des utilisateurs, temps en minutes après lequel le membre est considéré « Hors ligne » > choississez Wink

Cordialement,

Thomas1234
Membre habitué(e)

Messages : 1059
Inscrit(e) le : 10/01/2009

https://forum.forumactif.com/
Thomas1234 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plusieurs problèmes

Message par Jo' lapin180 le Jeu 1 Juil 2010 - 22:01

  • Merci ! C'est super gentil de m'avoir consacré quelques minutes ! Encore et encore merci ! Tout est règlé.
    Oh et juste un dernier problème : comment fait-on pour centrer le nom des catégories ? Merci d'avance !
    Bonne soirée !
avatar

Jo' lapin180
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 27/06/2010

http://lead-horse.forumactif.org/forum.htm
Jo' lapin180 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plusieurs problèmes

Message par Thomas1234 le Jeu 1 Juil 2010 - 22:16

Re-Bonjour,

Il n'y a pas de quoi Smile

Pour centrer le nom des catégories, vous pouvez mettre dans le titre de la catégorie :
Code:
<center>nom de la catégorie</center>

Cordialement,

Thomas1234
Membre habitué(e)

Messages : 1059
Inscrit(e) le : 10/01/2009

https://forum.forumactif.com/
Thomas1234 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plusieurs problèmes

Message par Jo' lapin180 le Jeu 1 Juil 2010 - 23:07

  • Merci, je pense que c'est bon !
    Bonne soirée !
avatar

Jo' lapin180
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 27/06/2010

http://lead-horse.forumactif.org/forum.htm
Jo' lapin180 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plusieurs problèmes

Message par Jo' lapin180 le Ven 2 Juil 2010 - 15:53

Désolé du DP mais j'ai oublié de mettre un autre problème xD
Alors voilà, quand je fais un sous-forum à un sous-forum ( je sais pas si vous voyez ce que je veux dire ), celui-ci ne s'affiche pas comme je le désire.
Photo de mon sous-forum.
Ce que je veux.
Merci d'avance !
avatar

Jo' lapin180
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 27/06/2010

http://lead-horse.forumactif.org/forum.htm
Jo' lapin180 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plusieurs problèmes

Message par Thomas1234 le Ven 2 Juil 2010 - 16:18

Bonjour,

Allez dans le panneau, affichage, structure et hiérarchie, conserver les catégories sur l'index > choissisez "moyen".
Ensuite, allez juste en bas de la page, et, à lien vers les niveaux inférieurs, cochez "oui" Wink

Cordialement,

Thomas1234
Membre habitué(e)

Messages : 1059
Inscrit(e) le : 10/01/2009

https://forum.forumactif.com/
Thomas1234 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plusieurs problèmes

Message par Jo' lapin180 le Ven 2 Juil 2010 - 16:47

  • Merci !
    Tout est en ordre, je crois que je n'ai plus de problème !
    Encore merci pour avoir répondu à toutes mes questions, c'est vraiment sympa !
avatar

Jo' lapin180
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 27/06/2010

http://lead-horse.forumactif.org/forum.htm
Jo' lapin180 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum