Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème avec les utilisateurs

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec les utilisateurs

Message par spadevoncyb le Mer 7 Juil 2010 - 15:39

Voilà, depuis quelques mois, sur mon forum, les utilisateurs en ligne ne s'affichent pas ou certains s'affichent alors que d'autres sont connectés également. Quelquefois, il indique qu'aucun membre n'est en ligne alors que je suis moi-même connectée. Que faire ?

Merci de m'indiquer si le problème a déjà été traité et où je puis trouver la réponse. J'ai cherché plusieurs fois en vain et j'ai hésité de poster ma question de peur de faire une bêtise.
avatar

spadevoncyb
Nouveau membre

Messages : 28
Inscrit(e) le : 07/07/2010

http://skeletalpussies.lovelyforum.net/index.htm
spadevoncyb a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les utilisateurs

Message par Hocmundo le Mer 7 Juil 2010 - 15:54

J'ai eu le même problème jusqu'à ce que j'augmente le temps de connection des membres.

Panneau de configuration -> utilisateur et groupe -> Utilisateurs -> Option des utilisateurs ->
Temps en minutes après lequel le membre est considéré « Hors ligne » :

Tu entre le nombre de minutes que tu veux. Moi je met 15 ou 30 selon mon humeur.
Quand il était a 5, je ne me voyais même pas connecté.
avatar

Hocmundo
Nouveau membre

Féminin
Messages : 16
Inscrit(e) le : 28/03/2007

http://atlantis-effetmiroir.forumactif.com/
Hocmundo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les utilisateurs

Message par spadevoncyb le Mer 7 Juil 2010 - 20:45

Merci beaucoup !
avatar

spadevoncyb
Nouveau membre

Messages : 28
Inscrit(e) le : 07/07/2010

http://skeletalpussies.lovelyforum.net/index.htm
spadevoncyb a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les utilisateurs

Message par Hocmundo le Mer 7 Juil 2010 - 22:16

De rien =)
Si le problème est résolu n'oubli pas d'éditer ton sujet et de mettre "Résolu". Wink
avatar

Hocmundo
Nouveau membre

Féminin
Messages : 16
Inscrit(e) le : 28/03/2007

http://atlantis-effetmiroir.forumactif.com/
Hocmundo a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum