Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

L'ensemble de L'index n'apparaît pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu L'ensemble de L'index n'apparaît pas.

Message par gilles-vinocour le Mar 13 Juil 2010 - 14:04

Bonjour.

J'ai fais des recherches dans votre forum, mais pas trouvé de réponses.

Plusieurs membres du forum que j'administre, me disent qu'ils n'ont plus accès à l'ensemble du forum, une partie des rubriques n'apparaissent plus.
J'ai moi même remarqué ce problème qui devient maintenant récurant.
La seule combine est de se déconnecter puis de se reconnecter, et là ça re-fonctionne
Pourriez vous m'aider pour supprimer ce bug ?.
Merci d'avance.


Dernière édition par gilles-vinocour le Jeu 29 Juil 2010 - 17:42, édité 1 fois
avatar

gilles-vinocour
Nouveau membre

Messages : 22
Inscrit(e) le : 31/05/2010

http://residencedefrance.1fr1.net/forum.htm
gilles-vinocour a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'ensemble de L'index n'apparaît pas.

Message par Invité le Jeu 22 Juil 2010 - 7:38


Bonjour,

Où en est votre problème ? Est il résolu résolu ?


_____________________

Pensez à nous tenir informé :
lorsque le problème ne l'est pas : uppez régulièrement (24 heures au minimum) votre sujet.
si le problème est résolu :
- Cliquez sur le bouton de votre premier message du sujet,

- Cochez en dessous de la zone de message


- Enfin validez avec le bouton .

Cordialement,
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'ensemble de L'index n'apparaît pas.

Message par gilles-vinocour le Jeu 22 Juil 2010 - 8:08

Bonjour, non cela arrive de temps en temps.
avatar

gilles-vinocour
Nouveau membre

Messages : 22
Inscrit(e) le : 31/05/2010

http://residencedefrance.1fr1.net/forum.htm
gilles-vinocour a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'ensemble de L'index n'apparaît pas.

Message par Hagel le Jeu 22 Juil 2010 - 10:31

Bonjour,

et en vidant caches et cookies?

Bien à vous
avatar

Hagel
Membre actif

Féminin
Messages : 12047
Inscrit(e) le : 07/03/2008

http://www.equi-nox.net/
Hagel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'ensemble de L'index n'apparaît pas.

Message par gilles-vinocour le Jeu 22 Juil 2010 - 13:46

Bonjour, et merci, je vais essayer.
Je vous tiens au courant.
avatar

gilles-vinocour
Nouveau membre

Messages : 22
Inscrit(e) le : 31/05/2010

http://residencedefrance.1fr1.net/forum.htm
gilles-vinocour a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'ensemble de L'index n'apparaît pas.

Message par gilles-vinocour le Jeu 29 Juil 2010 - 17:42

Cela fonctionne à nouveau.
avatar

gilles-vinocour
Nouveau membre

Messages : 22
Inscrit(e) le : 31/05/2010

http://residencedefrance.1fr1.net/forum.htm
gilles-vinocour a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum