Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Signatures Fail.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Signatures Fail.

Message par Lil'Carbon le Sam 7 Aoû 2010 - 1:48

Bonjour, j'ai un problème, lorsque j'insère une image ou même un texte dans ma signature, celle-ci ne s'affiche pas mais affiche le codage en langue HTML de ce que j'ai écrit.. Comment résoudre ça ?



Voyez, ce que je souhaite dans la zone de texte, et le résultat en prévisualisation..


Dernière édition par Lil'Carbon le Dim 8 Aoû 2010 - 0:32, édité 1 fois
avatar

Lil'Carbon
*

Messages : 40
Inscrit(e) le : 15/04/2010

http://www.mario-fantasy.org
Lil'Carbon a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: Signatures Fail.

Message par ge80 le Sam 7 Aoû 2010 - 7:50

Bonjour

Il faut que l'HTML soit validé dans


  1. Le panneau d'administration
  2. Dans le profil du membre
  3. et dans le message.


cordialement
GE
avatar

ge80
Membre actif

Masculin
Messages : 16160
Inscrit(e) le : 08/10/2006

http://tsi80.forumpro.eu
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signatures Fail.

Message par Lil'Carbon le Dim 8 Aoû 2010 - 0:32

Merci bien. Vous pouvez locker, je modifie en "résolu".
avatar

Lil'Carbon
*

Messages : 40
Inscrit(e) le : 15/04/2010

http://www.mario-fantasy.org
Lil'Carbon a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum