Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

problème muzicon

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème muzicon

Message par kitchinette le Sam 21 Aoû 2010 - 23:42

Bonsoir,

j'utilise un lecteur audio portatif généré à partir de ce site :
http://muzicons.com/

avant, quand j'utilisais ce code :

Code:
<object width="150" height="50" align="middle"><param name="allowScriptAccess" value="sameDomain" /><param name="wmode" value="transparent" /><embed src="http://muzicons.com/musicon_v_srv_new.swf" width="150" height="50" menu="false" quality="high" align="middle" type="application/x-shockwave-flash" flashvars="&nomuz=muzicon%20unavailable&site=http://muzicons.com/&icon_pic=11.png&music_file=http://tape.loopion.com/songs/The%20Puppini%20Sisters%20-%20Mr.%20Sandman.mp3&bg_color=800000&type_of_clip=simple&text_color=FFFFFF&text_message=Boom+Boom" wmode="transparent" menu="false" quality="high"></embed></object>

un lecteur muzicon s'affichait, maintenant ça me fait ça :

<object width="150" height="50" align="middle"><param name="allowScriptAccess" value="sameDomain" /><param name="wmode" value="transparent" /><embed src="http://muzicons.com/musicon_v_srv_new.swf" width="150" height="50" menu="false" quality="high" align="middle" type="application/x-shockwave-flash" flashvars="&nomuz=muzicon%20unavailable&site=http://muzicons.com/&icon_pic=11.png&music_file=http://tape.loopion.com/songs/The%20Puppini%20Sisters%20-%20Mr.%20Sandman.mp3&bg_color=800000&type_of_clip=simple&text_color=FFFFFF&text_message=Boom+Boom" wmode="transparent" menu="false" quality="high"></embed></object>

capture d'écran : https://i.servimg.com/u/f37/11/77/79/68/probmu10.png

et ce pour toutes les chansons. en savez vous plus ? avez vous le même problème ?
merci d'avance

ps : le html est bien activé là où j'ai essayé


Dernière édition par kitchinette le Dim 22 Aoû 2010 - 12:38, édité 1 fois

kitchinette
Nouveau membre

Messages : 4
Inscrit(e) le : 21/08/2010

http://northernskies.1fr1.net
kitchinette a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème muzicon

Message par Sophie Clift le Sam 21 Aoû 2010 - 23:52

J'ai plusieurs forums chez ForumActif, et plus aucune des musiques qu'on peut ordinairement y écouter n'est écoutable, aujourd'hui.
J'héberge mes musiques chez Archive-Host, et apparemment, le problème ne vient pas de chez eux mais de chez ForumActif.
avatar

Sophie Clift
**

Féminin
Messages : 55
Inscrit(e) le : 21/03/2009

http://cartographe.forum-actif.net/
Sophie Clift a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème muzicon

Message par kitchinette le Dim 22 Aoû 2010 - 0:02

merci de ta réponse Very Happy

Y-a-t-il une démarche à faire pour changer les choses ?

kitchinette
Nouveau membre

Messages : 4
Inscrit(e) le : 21/08/2010

http://northernskies.1fr1.net
kitchinette a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème muzicon

Message par Adeovski Rosenthal le Dim 22 Aoû 2010 - 0:05

Oh ... bien, je crois que c'est un problème généralisé en fait, je suis rassurée (ça ne venais pas de moi alors XD) je pense qu'il y a un soucis avec l'affichage du HTML aujourd'hui... enfin... je n'ai pas trouvé de solution il faut sans doute attendre que ça passe... Siffleur
avatar

Adeovski Rosenthal
**

Féminin
Messages : 53
Inscrit(e) le : 08/10/2009

http://mythologia.rpgwars.org
Adeovski Rosenthal a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème muzicon

Message par kitchinette le Dim 22 Aoû 2010 - 0:08

j'imagine XDD
on verra demain si c'est mieux Razz

kitchinette
Nouveau membre

Messages : 4
Inscrit(e) le : 21/08/2010

http://northernskies.1fr1.net
kitchinette a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème muzicon

Message par AlanBike le Dim 22 Aoû 2010 - 0:12

Bonsoir,

Ce poste ressemble à celui-ci
Il a fait l'objet d'un rapport aux dévactifs qui en prendront connaissance lundi matin.
Merci de votre patience.

Cordialement
avatar

AlanBike
Membre actif

Masculin
Messages : 11062
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème muzicon

Message par kitchinette le Dim 22 Aoû 2010 - 12:37

merci de votre réponse, résolu donc

kitchinette
Nouveau membre

Messages : 4
Inscrit(e) le : 21/08/2010

http://northernskies.1fr1.net
kitchinette a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum