Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème de CNAME

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de CNAME

Message par Coicatak le Lun 23 Aoû 2010 - 23:43

Bonsoir, j'ai acheté le nom de domaine bclrp.com à une compagnie (gta-multi.com) et j'ai ajouté un CNAME pour changer l'adresse de mon forum http://bcl-rp.forumactif.com en http://forum.bclrp.com

Ca a fonctionné correctement pendant un moment mais maintenant ça ne fonctionne plus (essayez par vous même). J'ai essayé de supprimer et de recréer le CNAME mais rien à faire ça ne fonctionne toujours pas.

Une idée? Merci d'avance.
avatar

Coicatak
*

Messages : 39
Inscrit(e) le : 08/10/2008

Voir le profil de l'utilisateur http://bcl-rp.com
Coicatak a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de CNAME

Message par Coicatak le Lun 23 Aoû 2010 - 23:56

Moi non. Quand je tape http://forum.bclrp.com voilà ce que j'ai:
Problème de CNAME 2elegcl

Et quand je tape http://forum.bclrp.com/forum.htm voilà ce que j'ai:
Problème de CNAME 263wvib

L'achat de domaine et le CNAME datent de cet apres midi. Ça fonctionnait correctement au début.

EDIT: Pour le CNAME c'est déjà fait (je l'avais supprimé pour voir si c'est ce qui posait problème a cause d'une boucle de redirection mais je l'ai remis)
avatar

Coicatak
*

Messages : 39
Inscrit(e) le : 08/10/2008

Voir le profil de l'utilisateur http://bcl-rp.com
Coicatak a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de CNAME

Message par Gizmo le Mar 24 Aoû 2010 - 0:10

Je me suis permis de retirer le nom de domaine personalisé

Il faut que j'analyse certains éléments sur la gestion des domaines persos
Je ne pourrais le faire que demain matin

Pour les captures que vous fournissez, elles correspondent à une valeur DNS mis en cache. Cette valeur disparait du serveur DNS de votre FAI au bout de quelques minutes (ou heures)

Laissez le CNAME configuré tel quel : forum.bclrp.com -> bcl-rp.forumactif.com pour que je puisse intervenir demain matin, et pour que vous n'ayait pas ce problème de cache
Gizmo

Gizmo
Adminactif
Adminactif

Masculin
Messages : 4564
Inscrit(e) le : 02/05/2004

Voir le profil de l'utilisateur http://www.google.fr/#hl=fr&q=forumactif
Gizmo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de CNAME

Message par Coicatak le Mar 24 Aoû 2010 - 0:35

D'accord, merci.
avatar

Coicatak
*

Messages : 39
Inscrit(e) le : 08/10/2008

Voir le profil de l'utilisateur http://bcl-rp.com
Coicatak a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de CNAME

Message par MadDev le Mar 24 Aoû 2010 - 11:45

@Coicatak a écrit:D'accord, merci.

bonjour

je vous conseille de lire ce tuto concernant la configuration d'un nom de domaine externe :

https://forum.forumactif.com/probleme-avec-mes-credits-ou-mon-nom-de-domaine-f79/reconfigurer-un-nom-de-domaine-externe-pour-qu-il-dirige-vers-votre-forum-t191397.htm

merci de nous dire si le problème a été résolu thumright
MadDev

MadDev
Dévactif
Dévactif

Masculin
Messages : 1698
Inscrit(e) le : 19/02/2007

Voir le profil de l'utilisateur https://forum.forumactif.com
MadDev a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de CNAME

Message par At0mic le Mar 24 Aoû 2010 - 12:05

Bonjour,

Votre problème est résolu et vous pouvez maintenant inscrire votre nom de domaine dans la partie adéquate du panneau d'administration afin de rediriger votre forum sur le nom de domaine choisi.

Merci de votre patience.


Cordialement,
L'équipe Forumactif.
At0mic

At0mic
Dévactif
Dévactif

Masculin
Messages : 1864
Inscrit(e) le : 02/05/2006

Voir le profil de l'utilisateur https://forum.forumactif.com
At0mic a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de CNAME

Message par Coicatak le Mar 24 Aoû 2010 - 14:23

Ça a l'air de fonctionner, j'espère juste que ça ne a pas recommencer à poser problème. Merci pour votre aide.
avatar

Coicatak
*

Messages : 39
Inscrit(e) le : 08/10/2008

Voir le profil de l'utilisateur http://bcl-rp.com
Coicatak a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum