Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

[Code] désactivé

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu [Code] désactivé

Message par Jade34 le Sam 28 Aoû 2010 - 15:56

Bonjour !

J'ai un problème : sur mon forum, les balises [*code] et [*/code] ne sont pas activées, mais le BBcode si. Comment faire, s'il vous plaît ?


Dernière édition par Jade34 le Sam 28 Aoû 2010 - 16:03, édité 1 fois
avatar

Jade34
***

Féminin
Messages : 140
Inscrit(e) le : 21/02/2009

http://horsanthia.forumactif.org
Jade34 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Code] désactivé

Message par ge80 le Sam 28 Aoû 2010 - 15:59

Bonjour
Il faut vérifier la configuration dans le PA, dans le Profil et dans les options du message.
Si vous ne savez pas, demandez plus d'aide.

Cordialement
ge
avatar

ge80
Membre actif

Masculin
Messages : 16160
Inscrit(e) le : 08/10/2006

http://tsi80.forumpro.eu
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Code] désactivé

Message par Jade34 le Sam 28 Aoû 2010 - 16:02

Bonjour.

J'ai regardé partout, pourtant :/
EDIT : oh, j'ai trouvé ! j'avais juste fait une erreur. Désolée du dérangement !
avatar

Jade34
***

Féminin
Messages : 140
Inscrit(e) le : 21/02/2009

http://horsanthia.forumactif.org
Jade34 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum