Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

J'ai trouvé sous une vidéo un code pour poster la vidéo sur un sîte perso mais sa ne marche pas sur mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu J'ai trouvé sous une vidéo un code pour poster la vidéo sur un sîte perso mais sa ne marche pas sur mon forum

Message par tiiitemiss le Mar 31 Aoû 2010 - 16:05

j'avais demandé il y a qques semaines comment poster une vidéo et pas un lien sur son forum, je suis partie en vacances et n'est pas pu revenir voir les réponses avant aujourd'hui et je constate que sa a été verrouillé.

Alors voila j'ai trouvé -sur allo ciné- une rubrique sous la vidéo en question http://www.allocine.fr/film/fichefilm-143994/interviews/?cmedia=19123236 ou il été marqué
Partagé Publier dans mon blog

j'ai cliqué sur la deuxième proposition et je suis tombé sur

1/ choisissez la taille de votre lecteur
2/ Publier ce code sur votre blog ou sîte perso


mais le code ne marche pas sur mon forum est-ce normal?


Dernière édition par tiiitemiss le Mar 31 Aoû 2010 - 16:30, édité 1 fois
avatar

tiiitemiss
Nouveau membre

Messages : 13
Inscrit(e) le : 06/08/2010

http://lasagatwilightetvous.exprimetoi.net/
tiiitemiss a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai trouvé sous une vidéo un code pour poster la vidéo sur un sîte perso mais sa ne marche pas sur mon forum

Message par Calimerotte le Mar 31 Aoû 2010 - 16:07

Bonjour Smile

Ou souhaitez-vous mettre ce code ? (L'endroit exact sur le forum )
Calimerotte

Calimerotte
Membre actif

Féminin
Messages : 11713
Inscrit(e) le : 12/08/2004

http://crpensemble.forumactif.com/
Calimerotte a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai trouvé sous une vidéo un code pour poster la vidéo sur un sîte perso mais sa ne marche pas sur mon forum

Message par tiiitemiss le Mar 31 Aoû 2010 - 16:16

dans un sujet
avatar

tiiitemiss
Nouveau membre

Messages : 13
Inscrit(e) le : 06/08/2010

http://lasagatwilightetvous.exprimetoi.net/
tiiitemiss a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai trouvé sous une vidéo un code pour poster la vidéo sur un sîte perso mais sa ne marche pas sur mon forum

Message par tiiitemiss le Mar 31 Aoû 2010 - 16:20

j'ai essayé de juste coller le code, de le coller dans l'icône vidéo ou dans l'icône lien mais rien n'y fais...
avatar

tiiitemiss
Nouveau membre

Messages : 13
Inscrit(e) le : 06/08/2010

http://lasagatwilightetvous.exprimetoi.net/
tiiitemiss a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai trouvé sous une vidéo un code pour poster la vidéo sur un sîte perso mais sa ne marche pas sur mon forum

Message par Calimerotte le Mar 31 Aoû 2010 - 16:23

Dans un sujet ? Un message vous voulez-dire ?
Dans ce cas, vérifiez les options suivantes ►

Avez-vous activé le Html sur votre forum ?

PA >> Général >> Messages & Emails >> Configuration >> Autoriser le Html : "OUI"

Avez-vous activé le Html dans vos messages ?

Mettez votre code dans votre message >> Cliquez sur le petit >> + << pour accéder aux options de votre message (en bas de la fenêtre message) >> Vérifiez si la case "Désactiver le Html" n'est pas cochée.

Avez-vous activé le Html dans votre profil ?


Sans passer par le PA, allez dans votre Profil >> Préférences >> Toujours autoriser le Html : Cochez "oui"

Cali. Wink
Calimerotte

Calimerotte
Membre actif

Féminin
Messages : 11713
Inscrit(e) le : 12/08/2004

http://crpensemble.forumactif.com/
Calimerotte a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai trouvé sous une vidéo un code pour poster la vidéo sur un sîte perso mais sa ne marche pas sur mon forum

Message par tiiitemiss le Mar 31 Aoû 2010 - 16:29

super sa marche !! Merci beaucoup!
avatar

tiiitemiss
Nouveau membre

Messages : 13
Inscrit(e) le : 06/08/2010

http://lasagatwilightetvous.exprimetoi.net/
tiiitemiss a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum