Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Nous n'avons plus accès aux MP, ni au profil...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Nous n'avons plus accès aux MP, ni au profil...

Message par cocaval le Lun 6 Sep 2010 - 19:33

Bonjour à tous,

Voilà mon souci : je suis admin sur un forum et seule aux commandes depuis plusieurs mois (la fondatrice passe 1/2 fois par an...) et depuis 2 jours le bandeau qui avait été crée en haut du forum (avec les raccourcis, MP, se connecter, profil...) a disparu affraid affraid affraid
Personne n'a été dans le panneau d'admin (même pas moi c'est dire lol) et autant vous prévenir que si j'ai quelques connaissances en informatique je n'en ai aucune concernant les mises en pages et langages informatique divers Sad
je ne peux pas demander de l'aide sur le fofo car il me faudrait passer mes ID... et la modo qui avait mis en page le forum ne vient plus non plus...
Merci de m'aider car là je patauge Assomé


Dernière édition par cocaval le Mar 7 Sep 2010 - 19:17, édité 1 fois

cocaval
Nouveau membre

Messages : 2
Inscrit(e) le : 05/09/2010

http://farmville.forumactif.org/index.htm
cocaval a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Nous n'avons plus accès aux MP, ni au profil...

Message par choopy le Lun 6 Sep 2010 - 23:52

tu peux rien faire , a part récuperer le forum .
avatar

choopy
****

Masculin
Messages : 437
Inscrit(e) le : 09/03/2009

choopy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Nous n'avons plus accès aux MP, ni au profil...

Message par cocaval le Mar 7 Sep 2010 - 19:21

Bonjour,

Merci pour votre réponse mais une amie qui s'y connait m'a "récupéré" cette fameuse "barre" avec ses raccourcis (ou plutôt en a créé une nouvelle)...
Si j'ai bien compris c'est notre hébergeur "serving" qui n'avait plus l'image...
Merci quand même et bonne continuation à tous ;D

cocaval
Nouveau membre

Messages : 2
Inscrit(e) le : 05/09/2010

http://farmville.forumactif.org/index.htm
cocaval a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum