Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

servimg : stock images vidé !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu servimg : stock images vidé !

Message par _____ le Mer 22 Sep 2010 - 18:58

c'est réparé.


Dernière édition par _____ le Ven 24 Sep 2010 - 12:07, édité 1 fois
avatar

_____
****

Féminin
Messages : 203
Inscrit(e) le : 11/08/2010

_____ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par ge80 le Mer 22 Sep 2010 - 19:08

Re-bonsoir
Vos images ne sont-elles pas restées dans votre compte serving ?
Avez-vous une copie de ces images sur votre disque dur pour restaurer les restaurer ?

Ge

avatar

ge80
Membre actif

Masculin
Messages : 16160
Inscrit(e) le : 08/10/2006

http://tsi80.forumpro.eu
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par _____ le Mer 22 Sep 2010 - 19:10

mon compte est vidé de mes images et là, j'ai un autre problème je ne peux plus rentrer sur mon forum
avatar

_____
****

Féminin
Messages : 203
Inscrit(e) le : 11/08/2010

_____ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par ge80 le Mer 22 Sep 2010 - 19:18

Il se passe autre chose.
Votre forum est en maintenance est-ce vous qui l'avez mis ?.

avatar

ge80
Membre actif

Masculin
Messages : 16160
Inscrit(e) le : 08/10/2006

http://tsi80.forumpro.eu
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par _____ le Mer 22 Sep 2010 - 19:21

oui, mais jusqu'a tout à l'heure je pouvais rentrer et sortir comme je le voulais, là je n'ai même plus le pano pour me connecter? j'ai laissé un message à la seconde personne, pour qu' il vienne ici -
avatar

_____
****

Féminin
Messages : 203
Inscrit(e) le : 11/08/2010

_____ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par Invité le Mer 22 Sep 2010 - 19:26

je suis co-admin de ce forum et je parviens à me connecter et accéder normalement au panneau salut
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par ge80 le Mer 22 Sep 2010 - 19:31

_____ essayez un CTRL-F5 pour actualiser votre page.

avatar

ge80
Membre actif

Masculin
Messages : 16160
Inscrit(e) le : 08/10/2006

http://tsi80.forumpro.eu
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par _____ le Mer 22 Sep 2010 - 20:30

@ge80 a écrit:_____ essayez un CTRL-F5 pour actualiser votre page.


je l'ai fait ça bouge pas -moi j'ai ça sur mon écran - bon qu'est ce que je dois faire?

JAZZ /BLUES AMATEURS ENTRE AMIS

Jazz entre Amis

Informations

L'administrateur de ce forum effectue actuellement une maintenance. Vous ne pouvez pas accéder à ce forum pour le moment.

Pour plus de détails, veuillez contacter l'administrateur de ce forum.

Forum gratuit | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Créer un forum
avatar

_____
****

Féminin
Messages : 203
Inscrit(e) le : 11/08/2010

_____ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par Invité le Mer 22 Sep 2010 - 21:37

Ah..... à un moment donné ça me le faisait régulièrement ; je croyais que c'était une mesure volontaire de la part de l'admin principale, apparemment il n'en est rien et il s'agirait donc d'un bug....
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par _____ le Mer 22 Sep 2010 - 22:04

Bonsoir fab,

Oui j'espère que ce n'est pas grave, ce n'est pas très plaisant de ce retrouver à la porte de son forum.
avatar

_____
****

Féminin
Messages : 203
Inscrit(e) le : 11/08/2010

_____ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par Invité le Mer 22 Sep 2010 - 22:10

surtout de la part d'une fondatrice, se mettre à la porte elle-même, c'est une prouesse...... pourtant ça serait préférable parce qu'un bug...... si c'est un bug..... bien plus grave....
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par AlanBike le Mer 22 Sep 2010 - 22:12

Bonsoir,

Etes vous certaine d'essayer de vous connecter avec le compte admin?
Essayé à partir de cette adresse:
http://jazz-entre-amis.forumgratuit.org/admin/login.forum?redirect=/admin

Cordialement
avatar

AlanBike
Membre actif

Masculin
Messages : 11062
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par _____ le Jeu 23 Sep 2010 - 1:26

j'avais mit mon forum en construction et il c'est désactiver ouf - j'ai pu rentrer mes coordonnés - mais ma barre d'accueil n'est plus là - bon je vais pouvoir me coucher - merci et excuser moi d'avoir paniquer
avatar

_____
****

Féminin
Messages : 203
Inscrit(e) le : 11/08/2010

_____ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par Invité le Jeu 23 Sep 2010 - 2:44

bonne nuit et la barre d'accueil est seulement "remplacée" par des étoiles comme tu me l'avais demandé, donc rien d'anormal.... Wink
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par ge80 le Jeu 23 Sep 2010 - 8:23

Bonjour
J'espère qu'il n'y a pas eu d'autres soucis.
Où en est - on ?
Cordialement
Ge
avatar

ge80
Membre actif

Masculin
Messages : 16160
Inscrit(e) le : 08/10/2006

http://tsi80.forumpro.eu
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par _____ le Jeu 23 Sep 2010 - 10:08

voilà ce que j'ai ce matin, je n'ai plus la barre je pense que le forum fermer complétement sans cette barre je ne pouvais pas rentrer -je ne peux pas rester reviendrais plus tard -Merci bonne journée à vous tous Smile


JAZZ /BLUES AMATEURS ENTRE AMIS



Jazz entre Amis

Envoyez moi un nouveau mot de passe
Les champs marqués d'un * sont obligatoires.
Nom d'utilisateur: *

Adresse e-mail: *





Dernière édition par _____ le Jeu 23 Sep 2010 - 10:10, édité 1 fois
avatar

_____
****

Féminin
Messages : 203
Inscrit(e) le : 11/08/2010

_____ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par _____ le Jeu 23 Sep 2010 - 10:09

canardesque a écrit:bonne nuit et la barre d'accueil est seulement "remplacée" par des étoiles comme tu me l'avais demandé, donc rien d'anormal.... Wink
---
je ne suis pas tt à fait d'accord avec toi, mais on n'en reparlera plus tard, bonne journée
avatar

_____
****

Féminin
Messages : 203
Inscrit(e) le : 11/08/2010

_____ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par _____ le Jeu 23 Sep 2010 - 13:09

avatar

_____
****

Féminin
Messages : 203
Inscrit(e) le : 11/08/2010

_____ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par Invité le Jeu 23 Sep 2010 - 19:17

et donc ? as-tu tenté d'entrer ton pseudo et ton mot de passe ?
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par ge80 le Jeu 23 Sep 2010 - 19:21

Je vous laisse entre vous pour régler ce problème interne Wink

Bonne soirée
Ge
avatar

ge80
Membre actif

Masculin
Messages : 16160
Inscrit(e) le : 08/10/2006

http://tsi80.forumpro.eu
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: servimg : stock images vidé !

Message par _____ le Jeu 23 Sep 2010 - 21:08

canardesque a écrit:et donc ? as-tu tenté d'entrer ton pseudo et ton mot de passe ?


s'il te plaît, je t'ai expliqué ce qu'il m'arrivait, tu ne m'a pas trouver la solution bon, -l' image de fond d' écran a disparu
l' image de fond des catégories gauche - ainsi que la barre index -faq - recherche etc...

j'ai expliqué plus haut que j'avais pu rentrer quand le la fonction construction avait été désactivé - mon problème c'est que j'ai fait surement fait une mauvaise manip mais laquelle
avatar

_____
****

Féminin
Messages : 203
Inscrit(e) le : 11/08/2010

_____ a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum