Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Favicon disparu ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Favicon disparu ?

Message par momolle le Ven 8 Oct 2010 - 6:41

Bonjour,

Depuis peu je n'ai plus mon favicon sur mon forum, ni celui de FA, est-ce un problème lié a Firefox ou ont-ils vraiment disparu suite a une mise a jour ?

Merci, momolle


Dernière édition par momolle le Sam 9 Oct 2010 - 13:53, édité 1 fois
avatar

momolle
****

Masculin
Messages : 382
Inscrit(e) le : 07/09/2005

http://gsxr1000.bb-fr.com
momolle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon disparu ?

Message par ge80 le Ven 8 Oct 2010 - 6:50

Bonjour
Essayez de faire un "vidage" de votre cache internet ou un CTRL-F5 avec firefox.

Essayez avec un autre navigateur comme IE ou Google Chrome pour vérifier votre poste de travail.


Cordialement
Ge
avatar

ge80
Membre actif

Masculin
Messages : 16160
Inscrit(e) le : 08/10/2006

http://tsi80.forumpro.eu
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon disparu ?

Message par SandyL le Sam 9 Oct 2010 - 11:44

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile
avatar

SandyL
Membre actif

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon disparu ?

Message par Neptunia le Sam 9 Oct 2010 - 12:02

Bonjour,

Votre favicon était hébergé chez PMSC.

Ce dernier a fermé ses portes.
Vous devrez par conséquent ré-héberger votre favicon ailleurs.
avatar

Neptunia
Membre actif

Féminin
Messages : 13525
Inscrit(e) le : 08/08/2010

https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon disparu ?

Message par melou15 le Sam 9 Oct 2010 - 12:27

En effet, j'ai eu le même problème Wink
Mais je n'arrive pas à trouver un hébergeur de favicon qui garde une superbe qualité .. Du coup je me paye un favicon affreux ^^
avatar

melou15
Membre habitué(e)

Masculin
Messages : 1256
Inscrit(e) le : 24/01/2008

http://www.caverne-partitions.com
melou15 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon disparu ?

Message par Neptunia le Sam 9 Oct 2010 - 12:39

@melou15 a écrit:Mais je n'arrive pas à trouver un hébergeur de favicon qui garde une superbe qualité .. Du coup je me paye un favicon affreux ^^

Voici un lien externe listant nombre d'hébergeurs. Je ne saurais nullement garantir que cette liste est à jour, et vous conseillerais de faire une sauvegarde de la page en question, vu que le site en question est lui aussi susceptible de fermer prochainement.

Spoiler:

A noter que dans cette liste, au moins pmsc et tinypic ne sont plus disponibles.
avatar

Neptunia
Membre actif

Féminin
Messages : 13525
Inscrit(e) le : 08/08/2010

https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon disparu ?

Message par SandyL le Sam 9 Oct 2010 - 12:42

Bonjour,

J'ai trouvé ce site : http://www.picdo.net , mais attention, renommer votre favicon simplement avec très peu de caractère (ex:ico), car ce site fait des liens à rallonge. Wink
avatar

SandyL
Membre actif

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon disparu ?

Message par momolle le Sam 9 Oct 2010 - 13:49

J'ai hébergé mon favicon ailleurs, chez Picdo, mais rien a faire je ne le vois tjs pas sur mon navigateur, ni sur IE...

Il apparait bien dans mon PA -> Géneral -> Favicon mais pas ailleurs...

J'ai aussi vidé mon cache... Crying or Very sad

Edit:

C'est bon cela fonctionne, ça a mis un peu de temps mais tout d'un coup il était là, par contre celui de FA je ne le vois pas, a savoir si il y en a un...

On peut fermer, merci a tous... thumleft
avatar

momolle
****

Masculin
Messages : 382
Inscrit(e) le : 07/09/2005

http://gsxr1000.bb-fr.com
momolle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon disparu ?

Message par Neptunia le Sam 9 Oct 2010 - 14:56

@momolle a écrit:C'est bon cela fonctionne, ça a mis un peu de temps mais tout d'un coup il était là, par contre celui de FA je ne le vois pas, a savoir si il y en a un...

Normal ! Votre forum n'a qu'un seul favicon, soit l'un de ceux fournis par défaut, soit celui que vous avez hébergé sur Picdo.
avatar

Neptunia
Membre actif

Féminin
Messages : 13525
Inscrit(e) le : 08/08/2010

https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum