Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Icone qui n'affiche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Icone qui n'affiche pas

Message par mastyx le Ven 15 Oct 2010 - 15:33

J'ai quelque icone de ma barre du haut (Portail - Index - Connection) qui n'affiche plus!

Je vais voir dans mon PA pour voir si il y sont bien enregistré sous AFFICHAGE et GESTION DES IMAGES et tout et bien en place, sauf que quand on regarde la barre certain icone n'affiche pas!!!!

Qu'est-ce qui ce passe?

Merci de votre aide!

Voici une image pour illustrer...


Dernière édition par mastyx le Ven 15 Oct 2010 - 16:38, édité 1 fois
avatar

mastyx
*****

Masculin
Messages : 993
Inscrit(e) le : 04/12/2007

http://www.repticlic.com
mastyx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Icone qui n'affiche pas

Message par mastyx le Ven 15 Oct 2010 - 16:38

Bon sa semble être revenue par soit même!!

Donc Résolu j'imagine!
avatar

mastyx
*****

Masculin
Messages : 993
Inscrit(e) le : 04/12/2007

http://www.repticlic.com
mastyx a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum