Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

"groupe" et "membre"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu "groupe" et "membre"

Message par icare533 le Mer 27 Oct 2010 - 12:40

Bonjour,


Hier j'ai désactivé "groupe" et "membre". Aujourd'hui j'ai remis des icone pour ces deux choses, mais elle reste invisible sur le forum.

Est-ce qu'il y aurais une option quelque part que j'aurais oublié de décocher ou je sais pas??


Merci


Dernière édition par icare533 le Ven 29 Oct 2010 - 18:36, édité 1 fois

icare533
**

Messages : 72
Inscrit(e) le : 25/10/2010

http://a-c-encyclopedie.forumactif.com/forum.htm
icare533 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: "groupe" et "membre"

Message par Neptunia le Ven 29 Oct 2010 - 5:22

Bonjour !

Le forum indiqué sur ton profil affiche bien les boutons membres et groupes.

2 hypothèses :
1/ Tu ne vois toujours pas ces boutons. Essaie de vider le cache internet.
Right Vider le cache Internet.

2/ Le problème n'est plus d'actualité. Dans ce cas clique sur le bouton :editer: puis choisis l'icône résolu
Restera plus qu'à cliquer sur le bouton "Envoyer"
avatar

Neptunia
Membre actif

Féminin
Messages : 13530
Inscrit(e) le : 08/08/2010

https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum