Forum lent

3 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Forum lent

Message par Louise50 Sam 30 Oct 2010 - 21:39

Bonjour mon forum est très lent depuis ce matin et parfois les pages n,affichent pas du tout Question

http://digiscraplouisel.forumactif.org/forum.htm


Dernière édition par Louise50 le Dim 31 Oct 2010 - 2:25, édité 1 fois
Louise50

Louise50
*****

Féminin
Messages : 553
Inscrit(e) le : 17/02/2010

Voir le profil de l'utilisateur http://ctlouisel.forum-canada.com/
Louise50 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Waaapi Sam 30 Oct 2010 - 21:42

Bonsoir,

→ Est-ce seulement sur ForumActif ou sur l'ordinateur ?
=> Si cela ne se produit que sur votre forum pensez à vider les caches et les cookies
→ Quel est votre navigateur ?
=> Si vous êtes sous Internet Explorer 7, pensez à passer à la version 8.
Waaapi

Waaapi
****

Féminin
Messages : 241
Inscrit(e) le : 22/05/2010

Voir le profil de l'utilisateur http://edenwell.forumgratuit.org/forum.htm?tt=1
Waaapi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par ge80 Sam 30 Oct 2010 - 21:42

Bonjour

Je viens de tester votre forum et rien à signaler.
Il est même rapide

Website information

Total loading time: 3.6 seconds
Total objects: 22 (1056.9 KB)
External objects: 20 (958.9 KB)
HTML (X)HTML: 1 (53.5KB)

Un problème local dû à votre extra-territorialité.

Cordialement
ge
ge80

ge80
Membre actif

Masculin
Messages : 16167
Inscrit(e) le : 08/10/2006

Voir le profil de l'utilisateur http://www.tsi80.net/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Louise50 Sam 30 Oct 2010 - 21:44

J,ai internet explorer 8 et je vide mes caches chaque jour, le pc va bien, cela se produit seulement sur mon forum
Louise50

Louise50
*****

Féminin
Messages : 553
Inscrit(e) le : 17/02/2010

Voir le profil de l'utilisateur http://ctlouisel.forum-canada.com/
Louise50 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Waaapi Sam 30 Oct 2010 - 21:46

Bonsoir,

Tout comme ge80, je n'est aucun problème sur votre forum, il est même plus performant que le miens :p
Peut-être un problème de connexion chez vous ? Very Happy
Waaapi

Waaapi
****

Féminin
Messages : 241
Inscrit(e) le : 22/05/2010

Voir le profil de l'utilisateur http://edenwell.forumgratuit.org/forum.htm?tt=1
Waaapi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Louise50 Sam 30 Oct 2010 - 21:46

pourtant tout fonctionne très bien, internet et ma connexion cela se produit seulement sur mon forum?
Louise50

Louise50
*****

Féminin
Messages : 553
Inscrit(e) le : 17/02/2010

Voir le profil de l'utilisateur http://ctlouisel.forum-canada.com/
Louise50 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Waaapi Sam 30 Oct 2010 - 21:53

Bonsoir,

→ Vérifiez sur votre ordinateur (dans l'ensemble) que tout fonctionne très bien (et si s'est déjà fait, refaîtes-le, on ne sait jamais)
→ Je vais cherché sur FA s'il n'y a pas déjà eu des problèmes de ce genre Wink
Waaapi

Waaapi
****

Féminin
Messages : 241
Inscrit(e) le : 22/05/2010

Voir le profil de l'utilisateur http://edenwell.forumgratuit.org/forum.htm?tt=1
Waaapi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par ge80 Sam 30 Oct 2010 - 21:53

Avez-vous essayé de tout ré-initialiser ?

Arrêter votre ordinateur, votre boitier internet....
ge80

ge80
Membre actif

Masculin
Messages : 16167
Inscrit(e) le : 08/10/2006

Voir le profil de l'utilisateur http://www.tsi80.net/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Louise50 Sam 30 Oct 2010 - 22:01

ben non normalement je ne fais cela que si explorer ou firefox ne vont pas bien ou si j'ai des problèmes de connexions, mais là ailleurs tout va bien.

Je vais le faire quand même, on ne sait jamais, merci
Louise50

Louise50
*****

Féminin
Messages : 553
Inscrit(e) le : 17/02/2010

Voir le profil de l'utilisateur http://ctlouisel.forum-canada.com/
Louise50 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par ge80 Sam 30 Oct 2010 - 22:04

Je ne pense pas que cela soit la solution mais il vaut mieux essayer afin d'éliminer un problème local.
ge80

ge80
Membre actif

Masculin
Messages : 16167
Inscrit(e) le : 08/10/2006

Voir le profil de l'utilisateur http://www.tsi80.net/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Waaapi Sam 30 Oct 2010 - 22:13

Bonsoir,

→ Je n'ai rien trouver concernant se problème dans les archives (à moins que j'ai louper un sujet... ??)
→ Si le problème persiste, merci de nous informer Very Happy
Waaapi

Waaapi
****

Féminin
Messages : 241
Inscrit(e) le : 22/05/2010

Voir le profil de l'utilisateur http://edenwell.forumgratuit.org/forum.htm?tt=1
Waaapi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Louise50 Sam 30 Oct 2010 - 22:14

merci je viens de le faire et ça n'a rien changé, bon j'essaierai ce soir
Louise50

Louise50
*****

Féminin
Messages : 553
Inscrit(e) le : 17/02/2010

Voir le profil de l'utilisateur http://ctlouisel.forum-canada.com/
Louise50 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par ge80 Sam 30 Oct 2010 - 22:15

On va tester avec ce site http://tools.pingdom.com/

->copier l'url de votre forum dans le rectangle blanc puis faites TEST NOW.
et attendre
et vous verrez le temps en seconde.
Dites nous le résultat de chez vous.
ge80

ge80
Membre actif

Masculin
Messages : 16167
Inscrit(e) le : 08/10/2006

Voir le profil de l'utilisateur http://www.tsi80.net/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Waaapi Sam 30 Oct 2010 - 22:24

Bonsoir,

→ En tout cas, j'ai les mêmes informations que ge80 Wink
→ Y a-t-il un changement (plus de rapidité, etc) entre Explorer et Mozilla ?
Waaapi

Waaapi
****

Féminin
Messages : 241
Inscrit(e) le : 22/05/2010

Voir le profil de l'utilisateur http://edenwell.forumgratuit.org/forum.htm?tt=1
Waaapi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par ge80 Sam 30 Oct 2010 - 22:28

Waaapi a écrit:→ Y a-t-il un changement (plus de rapidité, etc) entre Explorer et Mozilla ?

L'url fournie est indépendante du navigateur pour le test des performances...
ge80

ge80
Membre actif

Masculin
Messages : 16167
Inscrit(e) le : 08/10/2006

Voir le profil de l'utilisateur http://www.tsi80.net/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Louise50 Dim 31 Oct 2010 - 2:25

désolée j'étais partie, je viens d'y retourner et ça l'air correct, reste que c'est quand même bizarre cela a duré toute la journée, mais bon là c'est ok j'espère que ça restera ainsi Mad merci
Louise50

Louise50
*****

Féminin
Messages : 553
Inscrit(e) le : 17/02/2010

Voir le profil de l'utilisateur http://ctlouisel.forum-canada.com/
Louise50 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par ge80 Dim 31 Oct 2010 - 8:06

Bonjour

Ceci confirme le problème à caractère passager.

victoire
bonne journée
ge
ge80

ge80
Membre actif

Masculin
Messages : 16167
Inscrit(e) le : 08/10/2006

Voir le profil de l'utilisateur http://www.tsi80.net/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Louise50 Dim 31 Oct 2010 - 13:39

Merci oui mais quand cela arrive c'est très malcommode, mais l'important est que tout aille bien Very Happy
Louise50

Louise50
*****

Féminin
Messages : 553
Inscrit(e) le : 17/02/2010

Voir le profil de l'utilisateur http://ctlouisel.forum-canada.com/
Louise50 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum