Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème dans un champ spécial dans le profil

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème dans un champ spécial dans le profil

Message par passioncm le Jeu 25 Nov 2010 - 22:38

Bonjour
J'avais créé un champ spécial dans le profil afin de pouvoir installer des barres d'avertissement comme sur ce forum. Tout fonctionnait nickel. Mardi soir, mon co admin me signale que les barres d'avertissement ne sont plus visibles. Je suis allée voir et effectivement plus rien. J'ai pensé que c'était peut-être l'hébergeur qui avait supprimé mes photos. J'ai essayé de les remettre mais impossible, il y a une "valeur par défaut" que je ne peux plus modifier. Qui pourrait m'aider à réinstaller mes barres d'avertissement ? Merci d'avance.
Nous n'avons fait aucune modification depuis un bon moment, ça a disparu subitement.
Problème dans un champ spécial dans le profil Avert10
avatar

passioncm
*

Féminin
Messages : 41
Inscrit(e) le : 21/11/2008

http://clientmystere-pro.forumactif.com/index.htm
passioncm a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans un champ spécial dans le profil

Message par GrimReaper le Ven 26 Nov 2010 - 3:20

Bonjour,

À première vue, le plus simple serait de supprimer ce champ et en créer un nouveau avec les même images et réglages.

Cordialement.
GrimReaper

GrimReaper
Nouveau membre

Messages : 13
Inscrit(e) le : 13/11/2010

http://www.celicageneration6.com/
GrimReaper a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans un champ spécial dans le profil

Message par passioncm le Ven 26 Nov 2010 - 11:41

Bonjour,
Merci pour votre réponse. J'ai essayé de créer un autre champ (et même plusieurs fois) mais c'est identique, je ne peux pas ajouter d'images... Il y a toujours ce rond barré bleu et je ne peux pas enregistrer mes images.
Quelqu'un a une idée ? J'ai essayé sous firefox et sous IE, c'est pareil...
Merci d'avance.
avatar

passioncm
*

Féminin
Messages : 41
Inscrit(e) le : 21/11/2008

http://clientmystere-pro.forumactif.com/index.htm
passioncm a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans un champ spécial dans le profil

Message par passioncm le Sam 27 Nov 2010 - 22:01

C'est bon j'ai réussi à résoudre mon problème. Le post peut être verrouillé.
avatar

passioncm
*

Féminin
Messages : 41
Inscrit(e) le : 21/11/2008

http://clientmystere-pro.forumactif.com/index.htm
passioncm a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum