Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Mauvais affichage de logo sur mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mauvais affichage de logo sur mon forum

Message par Nugetsu le Mer 1 Déc 2010 - 11:31

Bonjour,

J'aurais besoin d'un petit service, s'il vous plait.

1) Je voulais savoir si vous pouviez me dire comment faire pour avoir un logo vide s'affichant mieux que cela sur mon forum.

Je l'avais créé avec PhotoFiltre au format .gif, puis je l'ai modifié en .png mais j'ai obtenu le même résultat lors de l'envoi de l'image sur servimg dans le Panneau d'administration.

Comment faire pour avoir ce même logo en meilleure qualité et résolution, s'il vous plait ?


Merci,
Cordialement,
Nugetsu



Dernière édition par Nugetsu le Jeu 2 Déc 2010 - 9:29, édité 5 fois (Raison : Modification du titre du sujet)
avatar

Nugetsu
Nouveau membre

Masculin
Messages : 26
Inscrit(e) le : 01/05/2010

http://noobs-killer.forumgratuit.org
Nugetsu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mauvais affichage de logo sur mon forum

Message par Invité le Mer 1 Déc 2010 - 20:18

Salut,

Le lien que tu donnes ne fonctionne pas !
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mauvais affichage de logo sur mon forum

Message par Nugetsu le Jeu 2 Déc 2010 - 3:16

Désolé :s
J'avais, juste après avoir posté ce message, modifié le nom de domaine de mon forum... J'ai édité mon premier message avec le bon lien Wink
avatar

Nugetsu
Nouveau membre

Masculin
Messages : 26
Inscrit(e) le : 01/05/2010

http://noobs-killer.forumgratuit.org
Nugetsu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mauvais affichage de logo sur mon forum

Message par Anzu le Jeu 2 Déc 2010 - 11:38


Bonjour,

En quoi le logo est-il de mauvaise qualité ?

Cordialement.
avatar

Anzu
Membre actif

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

https://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mauvais affichage de logo sur mon forum

Message par Nugetsu le Ven 3 Déc 2010 - 3:35

Problème résolu Wink

Je l'ai changé... Je me suis aperçu que comme mon fond de page intérieur du forum était noir, il aurait fallu un logo dont le fond soit noir et j'en ai rajouté un sur PhotoFiltre et tout va pour le mieux comme vous aurez pu le constater.

Merci,
Cordialement
avatar

Nugetsu
Nouveau membre

Masculin
Messages : 26
Inscrit(e) le : 01/05/2010

http://noobs-killer.forumgratuit.org
Nugetsu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum