Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

problème avec Défilement d'images avec liens (partenaires) :

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème avec Défilement d'images avec liens (partenaires) :

Message par july72 le Dim 5 Déc 2010 - 17:02

Bonjour,

j'ai voulu ajouter des nouveaux partenaires sur le principe de défilement de logos.

Mais il n'y a que deux logos sur les 4 qui apparaissent.

je ne comprends pas pourquoi.

Voici le code que j'ai inséré dans le descriptif de ma catégorie

<marquee>

<a href="http://les-mysteres-de-lamour.un concurrent.com/index.php" target="_blank"><img src="http://img47.xooimage.com/files/3/a/d/68350855-1d86a44.gif" ></img></a>

<a href="http://lvdla-fanfictions.un concurrent.fr/" target="_blank"><img src="http://www.sayana.be/lvdla-fanfictions/ban88x31.png"></img></a>

<a href="http://alys-music.forumactif.org" title="Forum officiel de Alys" target="_blank"><imgsrc="https://redcdn.net/ihimizer/img88/1391/bouton11.jpg"></img></a>

<a href="http://caroline-veyt.forums-actifs.com/forum.htm" target="_blank"><imgsrc="https://i.servimg.com/u/f66/14/96/81/48/bouton15.jpg"></img></a>

</marquee>


voici le lien de mon forum

les logos doivent défiler au niveau de la rubrique partenaires.

http://sebastiencourivaud.forums-actifs.net/forum.htm


merci d'avance pour votre aide


Dernière édition par july72 le Dim 5 Déc 2010 - 18:26, édité 1 fois
avatar

july72
*

Messages : 35
Inscrit(e) le : 20/05/2009

http://secondechance.forumactif.org/forum.htm
july72 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec Défilement d'images avec liens (partenaires) :

Message par ge80 le Dim 5 Déc 2010 - 18:19

Bonjour

Votre code est faux

Il manque un espace ici imgsrc


Code:
<marquee>

<a href="http://les-mysteres-de-lamour.un concurrent.com/index.php" target="_blank"><img src="http://img47.xooimage.com/files/3/a/d/68350855-1d86a44.gif" ></img></a>

<a href="http://lvdla-fanfictions.un concurrent.fr/" target="_blank"><img src="http://www.sayana.be/lvdla-fanfictions/ban88x31.png"></img></a>

<a href="http://alys-music.forumactif.org" title="Forum officiel de Alys" target="_blank"><img src="http://img88.imageshack.us/img88/1391/bouton11.jpg"></img></a>

<a href="http://caroline-veyt.forums-actifs.com/forum.htm" target="_blank"><img src="http://i66.servimg.com/u/f66/14/96/81/48/bouton15.jpg"></img></a>

</marquee>

Cordialement
ge
ge80

ge80
Membre actif

Masculin
Messages : 16163
Inscrit(e) le : 08/10/2006

ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec Défilement d'images avec liens (partenaires) :

Message par july72 le Dim 5 Déc 2010 - 18:26


merci beaucoup.

je crois qu'à force de relire, je ne voyais plus .

merci
avatar

july72
*

Messages : 35
Inscrit(e) le : 20/05/2009

http://secondechance.forumactif.org/forum.htm
july72 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec Défilement d'images avec liens (partenaires) :

Message par ge80 le Dim 5 Déc 2010 - 18:29

C'est classique en programmation.
Un regard extérieur permet de trouver les erreurs triviales.

Bonne fin de journée
ge
victoire
ge80

ge80
Membre actif

Masculin
Messages : 16163
Inscrit(e) le : 08/10/2006

ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum