Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème de Balises

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de Balises

Message par Eden Utopia le Jeu 16 Déc 2010 - 20:01

Bonjour =) !

Voila je suis sur la construction d'un forum et , alors que j'arrangeais mes "post" pour que la présentation soit un minimum agréable , j'ai remarqué qu'un certain type de balise de marche pas .

Voici l'exemple d'une des balises :

Code:
<div style="background: #faf4f0">[center][size=20][color=black][font=Courier New]*TEXTE*[/font][/color][/size][/center]</div>

Les balises <div style="background: #faf4f0"></div> s'affichent tel quelles dans le post sans agir

Je me suis dit que ça venait de la construction de mes balises sauf que le tout marche sur un de mes autres forums -_-" . Je suis alors allé vérifier si le language HTML est activé dans mon profil et il l'est . J'ai AUSSI vérifié que ça ne venait pas de ma version d'I.E et essayé de chercher dans pleins de Tutoriaux & autres sujets x] .

Finalement je me suis décidée à venir ici en esperant trouver un peu plus d'aide .

En vous remerciant d'avance =S ,
Bonne soirée

Eden Utopia
Nouveau membre

Messages : 3
Inscrit(e) le : 16/12/2010

http://eden-utopia.forumactif.org
Eden Utopia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de Balises

Message par Anzu le Jeu 16 Déc 2010 - 20:04

Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : Mail de fondation - Ce qu'il ne faut pas faire
Listing - Questions/Réponses fréquentes
Listing - Trucs et astuces
La fonction Rechercher
La FAQ de Forumactif.com

N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonsoir,

Je vous invite à lire Ceci
Votre code est correct donc ca doit venir du Html.

Cordialement.
avatar

Anzu
Membre actif

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

https://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de Balises

Message par Eden Utopia le Jeu 16 Déc 2010 - 20:22

Merci de votre réponse

Que je clique sur le lien ca me mène sur une image :/ Je vois pas trop la :S

Comment puis-je regler ce problème d'html ?


Eden Utopia
Nouveau membre

Messages : 3
Inscrit(e) le : 16/12/2010

http://eden-utopia.forumactif.org
Eden Utopia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de Balises

Message par ge80 le Jeu 16 Déc 2010 - 20:25

Bonjour
Pour régler les problèmes d'HTML

Voici un tutoriel

cordialement
ge
avatar

ge80
Membre actif

Masculin
Messages : 16160
Inscrit(e) le : 08/10/2006

http://tsi80.forumpro.eu
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de Balises

Message par Anzu le Jeu 16 Déc 2010 - 20:25

Je me suis juste trompée de lien =_=
=> https://forum.forumactif.com/-t285442.htm#2522474

Ge80 > Encore à passer derrière Wink
avatar

Anzu
Membre actif

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

https://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de Balises

Message par Eden Utopia le Jeu 16 Déc 2010 - 20:32

:O Désolé du dérangement j'avais raté ce Tuto ><

Merci beaucoup !! =)

Eden Utopia
Nouveau membre

Messages : 3
Inscrit(e) le : 16/12/2010

http://eden-utopia.forumactif.org
Eden Utopia a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum