Un problème avec un script

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Un problème avec un script

Message par siphélie Mar 21 Déc 2010 - 9:57

Bonjour, pouvez-vous m'aidez
Voici:

<!-- fin de mon code--><DIV align=center><EMBED src=
<embed src="http://rapidshare.com/files/438510247/05_Millenium.mp3"width="300"height="40"type="audio/mp3"loop="TRUE"autostart="false"></embed> </DIV>

siphélie

siphélie
****

Féminin
Messages : 215
Inscrit(e) le : 30/12/2004

Voir le profil de l'utilisateur http://lacledumiroir.forumactif.com/
siphélie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un problème avec un script

Message par Adam_sfp Mar 21 Déc 2010 - 11:09

Bonjour
le lien du mp3 hébergé chez rapidshare n'est pas un lien direct..cela ne peut pas fonctionner..
Essayez en hébergeant votre mp3 chez archive host par exemple..

Cordialement.
Adam_sfp

Adam_sfp
Membre actif

Masculin
Messages : 4465
Inscrit(e) le : 18/04/2008

Voir le profil de l'utilisateur http://antonyadam.kanak.fr
Adam_sfp a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un problème avec un script

Message par siphélie Mar 21 Déc 2010 - 18:47

Merci Bonne soirée
siphélie

siphélie
****

Féminin
Messages : 215
Inscrit(e) le : 30/12/2004

Voir le profil de l'utilisateur http://lacledumiroir.forumactif.com/
siphélie a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum