Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Message par FANCH 56 le Jeu 6 Jan 2011 - 11:46

Bonjour

Lorsque je cliques sur mon bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Apparemment l'extension /portal ne fait plus parti de ce bouton !!! Et pas moyen de corriger

bouton PORTAIL, cela mêne sur ma page d'accueil du forum. Captu103


Dernière édition par FANCH 56 le Jeu 6 Jan 2011 - 17:26, édité 3 fois
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Message par ge80 le Jeu 6 Jan 2011 - 11:48

Bonjour

Avez-vous vérifié vers quoi pointe l'adresse de base de votre forum ?

Index ou portail ? PA -> affichage -> Page d'accueil * Généralités

Cordialement
ge
ge80

ge80
Membre actif

Masculin
Messages : 16163
Inscrit(e) le : 08/10/2006

ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Message par FANCH 56 le Jeu 6 Jan 2011 - 11:51

L'adresse est : http://www.anciens-cols-bleus.net

Pour le bouton portail il y avait à la suite /portal, et ce mot a disparu dans la redirection, ce jour (voir images)

LE portail est activé, et la ddirection est la bonne

bouton PORTAIL, cela mêne sur ma page d'accueil du forum. Captu104
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Message par ge80 le Jeu 6 Jan 2011 - 11:55

OK mais je voulais la confirmation car le / aurait pu être une redirection vers l'index.
Donc c'est un Bogue Wink
ge80

ge80
Membre actif

Masculin
Messages : 16163
Inscrit(e) le : 08/10/2006

ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Message par FANCH 56 le Jeu 6 Jan 2011 - 12:00

Bug terminé

Résolu

Merci Ge
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Message par At0mic le Jeu 6 Jan 2011 - 12:03

Bonjour,

Il s'agit d'une amélioration dans la mesure où vous avez sélectionné le portail comme page d'accueil de votre forum.

En effet, si le portail est votre page d'accueil et qu'il est également accessible via le lien /portal, vous vous retrouverez alors avec 2 pages identiques sur des url différentes.
At0mic

At0mic
Dévactif
Dévactif

Masculin
Messages : 1864
Inscrit(e) le : 02/05/2006

https://forum.forumactif.com
At0mic a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Message par FANCH 56 le Jeu 6 Jan 2011 - 12:07

Oui mais maintenant, le forum est dirigé directement sur le portail, et ne passe plus par ma page d'accueil,.

Comment dois-je faire ?


EDIT
OK j'ai trouvé, la page d'accueil avait été désactivé lors de cette modif. Du coup l'image de fond à disparu
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Message par At0mic le Jeu 6 Jan 2011 - 12:14

Il s'agit d'un bug qui sera résolu très vite.
At0mic

At0mic
Dévactif
Dévactif

Masculin
Messages : 1864
Inscrit(e) le : 02/05/2006

https://forum.forumactif.com
At0mic a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Message par FANCH 56 le Jeu 6 Jan 2011 - 12:18

ok d'accord.

De nouveau redirection mauvaise ! 12h18

Je patiente
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Message par At0mic le Jeu 6 Jan 2011 - 12:19

Votre bug devrait-être résolu, veuillez nous excuser pour le désagrément.


Cordialement,
L'équipe Forumactif.
At0mic

At0mic
Dévactif
Dévactif

Masculin
Messages : 1864
Inscrit(e) le : 02/05/2006

https://forum.forumactif.com
At0mic a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bouton PORTAIL, cela mêne sur ma page d'accueil du forum.

Message par FANCH 56 le Jeu 6 Jan 2011 - 17:25

Bonsoir

Résolu
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum