Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Les Boutons dans le "corps du message" ne sont pas là

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les Boutons dans le "corps du message" ne sont pas là

Message par dominou le Jeu 27 Jan 2011 - 15:59

Bonjour !

Voici un exemple du problème qu'un de mes membres a :



Voici le mien. En plus, elle n'a pas vraiment le même corps de message :



Vous vous apercevrez qu'il lui manque tout ce qu'il faut pour participer à la vie du Forum.
J'aimerais savoir comment y remédier a moins que cela vienne de chez elle.
Merci Smile
Amicalement dominou

avatar

dominou
**

Féminin
Messages : 91
Inscrit(e) le : 17/03/2009

http://amitie-partage.disneytopic.com/forum.htm
dominou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les Boutons dans le "corps du message" ne sont pas là

Message par Anzu le Jeu 27 Jan 2011 - 16:37


Bonjour,

Ca vient de son navigateur. Demandez lui s'il est à jour.

Cordialement.
avatar

Anzu
Membre actif

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

https://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les Boutons dans le "corps du message" ne sont pas là

Message par dominou le Jeu 27 Jan 2011 - 16:47

OK ! Merci Smile
avatar

dominou
**

Féminin
Messages : 91
Inscrit(e) le : 17/03/2009

http://amitie-partage.disneytopic.com/forum.htm
dominou a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum