Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Mon forum a disparue !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mon forum a disparue !

Message par x_purre le Dim 30 Jan 2011 - 0:29

Bonjour, je dirige un forum qui s'apelle Funky Team. Tous a l'heure je me suis conecter et il n'avais pas de probleme.... Mais la je me conecte sans vérifer le forum et mes membre se plaingne que il ny a plus de forum. Je vais voir et ils ont effectivement raison. Mon forum a disparu! J'acede au PA, sa me dit que ya pas de probleme et que mes catégorie/forum son encore la! Comment je fait pour qu'ils reviennne ?


Dernière édition par x_purre le Dim 30 Jan 2011 - 1:23, édité 1 fois
avatar

x_purre
***

Messages : 157
Inscrit(e) le : 02/01/2011

http://funkyteam.org
x_purre a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum a disparue !

Message par dark-ness le Dim 30 Jan 2011 - 0:56

j'approuve ce qu'il dit, je suis sous_créateur !

SVP répondez-nous Snifff

dark-ness
Nouveau membre

Messages : 2
Inscrit(e) le : 30/01/2011

http://funky-team.forumactif.com/forum
dark-ness a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum a disparue !

Message par Ea le Dim 30 Jan 2011 - 0:57

Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
Questions/Réponses fréquentes - Listing
Trucs et astuces - Listing
La fonction Rechercher
La FAQ de Forumactif.com

N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink
Dans le message de bienvenue vous avez mis :

Code:
<script language="JavaScript1.2">
/*
SCRIPT EDITE SUR L'EDITEUR JAVASCRIPT
http://www.editeurjavascript.com
*/
 
function ejs_nodroit()
  {
  alert('Erreur ! Le copiage est interdit sinon ban ip ! ');
  return(false);
  }
 
document.oncontextmenu = ejs_nodroit;
</script>
<!-- FIN DU SCRIPT --><noscript>
Vu que vous ne fermez pas la balise <noscript> tout ce qui suit sera caché si le javascript est activé... donc tout le reste du forum est caché, il suffit de fermer la balise avec </noscript> ou supprimer le <noscript> pour résoudre le problème.

Cordialement.
avatar

Ea
Aidactif
Aidactif

Messages : 23491
Inscrit(e) le : 04/04/2008

Ea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum a disparue !

Message par x_purre le Dim 30 Jan 2011 - 1:22

Merci beaucoup! Vraiment, la vous me sauvez la vie Smile Sa fonctionner ! Encore merci!
avatar

x_purre
***

Messages : 157
Inscrit(e) le : 02/01/2011

http://funkyteam.org
x_purre a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum a disparue !

Message par dark-ness le Dim 30 Jan 2011 - 1:47

merci =D

dark-ness
Nouveau membre

Messages : 2
Inscrit(e) le : 30/01/2011

http://funky-team.forumactif.com/forum
dark-ness a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum