légende

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu légende

Message par tron°legacy Jeu 17 Fév 2011 - 10:20

Bonjours,
j'éssai de crée des légendes, j'ai réussi à crée modérateur(en rouge) et admin(en bleu) mais quand je crée débutant(pour les nouveaux, je met la couleur noir) ça n'apparait pas dans les légende ni dans leur nom, pourquoi?


Dernière édition par tron°legacy le Jeu 17 Fév 2011 - 10:28, édité 1 fois
avatar

tron°legacy
***

Messages : 118
Inscrit(e) le : 16/02/2011

Voir le profil de l'utilisateur
tron°legacy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: légende

Message par ge80 Jeu 17 Fév 2011 - 10:22

Bonjour

Votre groupe avec la couleur noire a-t-il des membres ?

Il nous faudrait des précisions.

Cordialement,

légende 6ds2878Ge

ge80

ge80
Membre actif

Masculin
Messages : 16167
Inscrit(e) le : 08/10/2006

Voir le profil de l'utilisateur http://www.tsi80.net/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: légende

Message par tron°legacy Jeu 17 Fév 2011 - 10:28

C'est bon j'y est remédié, ça marche, mais e voudrais que ce topic reste pour les autres, car par exemple, moi je suis admin en bleu, j'ai crée débutant en noir, j'ai mis post minimum 999999 et il faut qu'on les ajoute soi même, car sinon, ds qu'on crée le groupe, on dévient automatiquement de sa couleur(en noir(pour débutant) ) car je suis l'admin.
avatar

tron°legacy
***

Messages : 118
Inscrit(e) le : 16/02/2011

Voir le profil de l'utilisateur
tron°legacy a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum