Problème configuration Cname

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème configuration Cname

Message par remixeservice Mer 23 Mar 2011 - 15:41

Bonjour!
Voilà mon problème j'ai créé un forum avec forumactif, j'ai un nom de domaine chez mon hébergeur "http://agsahosting.com"
Quand je vais dans mon Cpanel, menu "Éditeur avancé de zone DNS". Je configure, je pense correctement, quand je vérifie sur le panneau d'aministration de forumactif, cela m'inscris "Le nom de domaine fourni n'est pas bien configuré
Vous n'avez pas de CNAME pointant vers : remixeservice.purforum.com"

J'ai consulter le tutoriel sur comment configurer, mais rien à propos de "http://agsahosting.com"

D'avance merci de m'aider.
remixeservice

remixeservice
**

Masculin
Messages : 60
Inscrit(e) le : 23/03/2011

Voir le profil de l'utilisateur http://www.freecoverservice.net/
remixeservice a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème configuration Cname

Message par The Godfather Mer 23 Mar 2011 - 16:48

Bonjour,

Afin de voir d'ou vient le problème, merci de me fournir une capture d'ecran de la configuration du CNAME que vous avez mis en place ainsi que du domaine en question + url du forum?

Merci ::fleur::


Problème configuration Cname Signat23
The Godfather

The Godfather
Adminactif
Adminactif

Masculin
Messages : 18297
Inscrit(e) le : 02/05/2004

Voir le profil de l'utilisateur
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème configuration Cname

Message par remixeservice Mer 23 Mar 2011 - 17:10

Problème configuration Cname Captur10

mon nom de domaine est : www.remixeservice.com

le nom du forum sur forumactif est : http://remixeservice.purforum.com/
remixeservice

remixeservice
**

Masculin
Messages : 60
Inscrit(e) le : 23/03/2011

Voir le profil de l'utilisateur http://www.freecoverservice.net/
remixeservice a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème configuration Cname

Message par The Godfather Mer 23 Mar 2011 - 17:18

le screen semble correcte par contre techniquement je ne détecte aucun CNAME sur le domaine www.remixeservice.com reflexion

vu que le domaine n'est pas sous notre hébergement, je ne peux pas diagnostiquer le problème! dés lors, merci de vous adresser au support du registrar de votre domaine afin de comprendre la raison.

je reste néanmoins a votre disposition si vous avez des questions Wink


Problème configuration Cname Signat23
The Godfather

The Godfather
Adminactif
Adminactif

Masculin
Messages : 18297
Inscrit(e) le : 02/05/2004

Voir le profil de l'utilisateur
The Godfather a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum