Problème avec la CB

3 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec la CB

Message par PinkyMirianna Mar 3 Mai 2011 - 17:43

Bonjour,

Depuis quelque temps la CB sur mon forum est très capricieuse à savoir : elle ne laisse pas n'importe qui se connecter. Voici un screen shot de la situation en cours.

Spoiler:

Est-ce que ça arrive à d'autres ? Est-ce que ça répare ?

Merci,


Mirianna
PinkyMirianna

PinkyMirianna
Nouveau membre

Féminin
Messages : 12
Inscrit(e) le : 15/04/2010

Voir le profil de l'utilisateur http://gakuenhetalia.1fr1.net/
PinkyMirianna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la CB

Message par Flighter-X Mar 3 Mai 2011 - 17:51

Bonjour.

Je pense que cela arrive qu'avec les gens qui jouent avec le Chat', comme ton membre l'a fait. C'est sûr que si on commence à jouer en se connectant et en se déconnectant, un moment, ça va bugger. C'est comme si tu commençais à jouer à changer d'onglet de ton naviguateur très vite. À la fin, c'est sûr que ton ordi v ralentir ou bien il y aura un problème.

Sinon, ça le fais souvent ? Si oui, je me suis peut-être trompé (ou alors tes membres s'amusent trop avec la chatbox u_u'), sinon, et bien c'est ça.

Amicalement, Flighter-X.
avatar

Flighter-X
***

Masculin
Messages : 123
Inscrit(e) le : 18/02/2010

Voir le profil de l'utilisateur http://lord-of-the-rings.forums-rpg.com/
Flighter-X a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la CB

Message par PinkyMirianna Mar 3 Mai 2011 - 17:57

Bonjour,


Ce n'est pas un cas de joueur qui joue à se connecter/déconnecter. Si tu regarde il se déconnecte plusieurs fois d'affilés. Une fois même le 2e compte du joueur c'est connecté alors qu'il n'était pas avec ce perso là.

De plus certains membres me disent qu'ils ne peuvent pas se conecter, alors qu'on les voit sur la chatbox, en ligne.

Merci de ton avis,

Mirianna
PinkyMirianna

PinkyMirianna
Nouveau membre

Féminin
Messages : 12
Inscrit(e) le : 15/04/2010

Voir le profil de l'utilisateur http://gakuenhetalia.1fr1.net/
PinkyMirianna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la CB

Message par Flighter-X Mar 3 Mai 2011 - 18:39

Hmmm... Et bien essaie de désactiver la Chat', puis de la réactiver. Enfin, ensuite, je sais pas trop. Il faudrait demander à un modo...

Amicalement, Flighter-X.
avatar

Flighter-X
***

Masculin
Messages : 123
Inscrit(e) le : 18/02/2010

Voir le profil de l'utilisateur http://lord-of-the-rings.forums-rpg.com/
Flighter-X a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la CB

Message par PinkyMirianna Mar 3 Mai 2011 - 18:56

Bonjour

Je vais essayer, merci de la suggestion !

Mirianna
PinkyMirianna

PinkyMirianna
Nouveau membre

Féminin
Messages : 12
Inscrit(e) le : 15/04/2010

Voir le profil de l'utilisateur http://gakuenhetalia.1fr1.net/
PinkyMirianna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la CB

Message par Anzu Mar 3 Mai 2011 - 20:13

Problème avec la CB Check10Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur Problème avec la CB Envoi10


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton Problème avec la CB 50378

A bientôt sur ForumActif Smile
Anzu

Anzu
Membre actif

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

Voir le profil de l'utilisateur https://forum.forumactif.com/
Anzu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum