Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème d'affichage ??

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage ??

Message par xLiKe_ le Sam 25 Juin 2011 - 17:05

Voila avant lepour les bouttons les images apparaissaient mais maintenant elles sont en toutes petites avec écris a coté regardez le screen :



Comment puis-je remettre les bouttons en image ?


Dernière édition par xLiKe_ le Sam 25 Juin 2011 - 17:19, édité 1 fois
avatar

xLiKe_
Nouveau membre

Messages : 7
Inscrit(e) le : 25/06/2011

http://www.team-a2g.com
xLiKe_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage ??

Message par Invité le Sam 25 Juin 2011 - 17:10

Bonsoir,

Allez dans le PA>Affichage>page d'accueil>en-tête et navigation. Pour l'option "afficher seulement des images dans la barre des liens" cochez "oui".

Cordialement
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage ??

Message par xLiKe_ le Sam 25 Juin 2011 - 17:18

Ah oui franchement un grand merci j'avait completement oublié que je l'avait desactivé merci .
avatar

xLiKe_
Nouveau membre

Messages : 7
Inscrit(e) le : 25/06/2011

http://www.team-a2g.com
xLiKe_ a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum