Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Probléme de avec l'affichage de la bulle

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probléme de avec l'affichage de la bulle

Message par neumannsc le Sam 2 Juil 2011 - 21:27

bonjour, j'ai procéder a toute les opération mais j'ai la fléché qui ne s'affiche pas

Voila ce que j’obtiens


Ma version

Le CCS

le changement du code




Dernière édition par neumannsc le Lun 4 Juil 2011 - 21:49, édité 1 fois
avatar

neumannsc
*

Masculin
Messages : 43
Inscrit(e) le : 10/01/2009

http://quad-balade-sud.forumactif.com/
neumannsc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probléme de avec l'affichage de la bulle

Message par Scipion le Sam 2 Juil 2011 - 22:01

Bonsoir

Pourriez-vous mettre ici le code CSS qui apparaît dans la troisième capture d'écran?

Cordialement
avatar

Scipion
Membre actif

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

https://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probléme de avec l'affichage de la bulle

Message par neumannsc le Sam 2 Juil 2011 - 22:36

.fleche {
background-image :"";
width: 40px;
height :40px;
position : relative;
top :70px;
left :-39px; }
.bulle{
background-color : #D6D9D6;
border : 1px solid #6BA227;
-moz-border-radius: 30px ;
-webkit-border-radius:30px;
-border-radius:30px;
-khtml-border-radius:30px;
padding : 10px;
}
avatar

neumannsc
*

Masculin
Messages : 43
Inscrit(e) le : 10/01/2009

http://quad-balade-sud.forumactif.com/
neumannsc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probléme de avec l'affichage de la bulle

Message par Scipion le Sam 2 Juil 2011 - 23:13

Merci bien. Maintenant faites un essai en remplaçant le Code CSS lié à l'infobulle par celui-ci :

Code:
.fleche {
background-image : url("http://i49.servimg.com/u/f49/14/59/23/70/bulle_14.gif");
width: 20px;
height :20px;
position : relative;
top :70px;
left :-19px; }
.bulle{
background-color : #D6D9D6;
border : 1px solid #6BA227;
-moz-border-radius: 30px ;
-webkit-border-radius:30px;
-border-radius:30px;
-khtml-border-radius:30px;
padding : 10px;
}
Cordialement
avatar

Scipion
Membre actif

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

https://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probléme de avec l'affichage de la bulle

Message par neumannsc le Lun 4 Juil 2011 - 21:48

Merci beaucoup sa marche
avatar

neumannsc
*

Masculin
Messages : 43
Inscrit(e) le : 10/01/2009

http://quad-balade-sud.forumactif.com/
neumannsc a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum